	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.alsudaninews.com/ar/xmlrpc.php"/>

		<title>فيفا يعلن سبب حصول صلاح على جائزة أفضل لاعب &#8211; صحيفة السوداني</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="صحيفة السوداني"/>
<meta property="og:url" content="http://www.alsudaninews.com/?p=51186"/>
<meta property="og:title" content="فيفا يعلن سبب حصول صلاح على جائزة أفضل لاعب"/>
<meta property="og:image" content="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/6-3.jpg?fit=800%2C600"/>
<meta property="article:section" content="الرياضة"/>
<meta property="og:description" content="ترجمات - أبوظبيأعلن الاتحاد الدولي لكرة القدم &quot;فيفا&quot;، عن السبب الحقيقي لاختيار النجم المصري محمد صلاح، للتتويج بجائزة أفضل لاعب في بطولة كأس العالم للأندية، عقب تتويجه بالبطولة، مساء السبت.وكان محمد صلاح قد توج بجائزة أفضل لاعب في كأس العالم للأندية "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.alsudaninews.com/?p=51186"/>
<meta name="twitter:title" content="فيفا يعلن سبب حصول صلاح على جائزة أفضل لاعب"/>
<meta name="twitter:description" content="ترجمات - أبوظبيأعلن الاتحاد الدولي لكرة القدم &quot;فيفا&quot;، عن السبب الحقيقي لاختيار النجم المصري محمد صلاح، للتتويج بجائزة أفضل لاعب في بطولة كأس العالم للأندية، عقب تتويجه بالبطولة، مساء السبت.وكان محمد صلاح قد توج بجائزة أفضل لاعب في كأس العالم للأندية "/>
<meta name="twitter:image" content="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/6-3.jpg?fit=800%2C600"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; الخلاصة" href="http://www.alsudaninews.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; خلاصة التعليقات" href="http://www.alsudaninews.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; فيفا يعلن سبب حصول صلاح على جائزة أفضل لاعب خلاصة التعليقات" href="http://www.alsudaninews.com/?feed=rss2&#038;p=51186" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8579873-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8579873-5', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alsudaninews.com\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1571093873' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,700' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Cairo:400,700,600&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/7.0.2/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ahcfree_ajax_front = {"ajax_url":"http:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","page_id":"51186","page_title":"\u0641\u064a\u0641\u0627 \u064a\u0639\u0644\u0646 \u0633\u0628\u0628 \u062d\u0635\u0648\u0644 \u0635\u0644\u0627\u062d \u0639\u0644\u0649 \u062c\u0627\u0626\u0632\u0629 \u0623\u0641\u0636\u0644 \u0644\u0627\u0639\u0628","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.alsudaninews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.alsudaninews.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alsudaninews.com/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alsudaninews.com/ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='زيدان: ريال مدريد لا يحتاج إلى مهاجم' href='http://www.alsudaninews.com/?p=51183' />
<link rel='next' title='رونالدو مع يوفنتوس.. كم لقب خسره بعد الرحيل عن ريال مدريد؟' href='http://www.alsudaninews.com/?p=51189' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://www.alsudaninews.com/?p=51186" />
<link rel='shortlink' href='https://wp.me/paX6bz-djA' />
<link rel="alternate" type="application/json+oembed" href="http://www.alsudaninews.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D51186" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alsudaninews.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D51186&#038;format=xml" />
<style></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script data-ad-client="ca-pub-8484359919167245" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<link rel="shortcut icon" href="http://alsudani.sd/ar/wp-content/uploads/2019/05/alsudani-logo2-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alsudaninews.com/ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/alsudani-logo2-1.png"
    },
    "url": "http:\/\/www.alsudaninews.com\/",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "description": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "alternateName": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629",
    "url": "http:\/\/www.alsudaninews.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0641\u064a\u0641\u0627 \u064a\u0639\u0644\u0646 \u0633\u0628\u0628 \u062d\u0635\u0648\u0644 \u0635\u0644\u0627\u062d \u0639\u0644\u0649 \u062c\u0627\u0626\u0632\u0629 \u0623\u0641\u0636\u0644 \u0644\u0627\u0639\u0628",
    "description": "\u062a\u0631\u062c\u0645\u0627\u062a - \u0623\u0628\u0648\u0638\u0628\u064a\u0623\u0639\u0644\u0646 \u0627\u0644\u0627\u062a\u062d\u0627\u062f \u0627\u0644\u062f\u0648\u0644\u064a \u0644\u0643\u0631\u0629 \u0627\u0644\u0642\u062f\u0645 \"\u0641\u064a\u0641\u0627\"\u060c \u0639\u0646 \u0627\u0644\u0633\u0628\u0628 \u0627\u0644\u062d\u0642\u064a\u0642\u064a \u0644\u0627\u062e\u062a\u064a\u0627\u0631 \u0627\u0644\u0646\u062c\u0645 \u0627\u0644\u0645\u0635\u0631\u064a \u0645\u062d\u0645\u062f \u0635\u0644\u0627\u062d\u060c \u0644\u0644\u062a\u062a\u0648\u064a\u062c \u0628\u062c\u0627\u0626\u0632\u0629 \u0623\u0641\u0636\u0644 \u0644\u0627\u0639\u0628 \u0641\u064a \u0628\u0637\u0648\u0644\u0629 \u0643\u0623\u0633 \u0627\u0644\u0639\u0627\u0644\u0645 \u0644\u0644\u0623\u0646\u062f\u064a\u0629\u060c \u0639\u0642\u0628 \u062a\u062a\u0648\u064a\u062c\u0647 \u0628\u0627\u0644\u0628\u0637\u0648\u0644\u0629\u060c \u0645\u0633\u0627\u0621 \u0627\u0644\u0633\u0628\u062a.\u0648\u0643\u0627\u0646 \u0645\u062d\u0645\u062f \u0635\u0644\u0627\u062d \u0642\u062f \u062a\u0648\u062c \u0628\u062c\u0627\u0626\u0632\u0629 \u0623\u0641\u0636\u0644 \u0644\u0627\u0639\u0628 \u0641\u064a \u0643\u0623\u0633 \u0627\u0644\u0639\u0627\u0644\u0645 \u0644\u0644\u0623\u0646\u062f\u064a\u0629 ",
    "datePublished": "2019-12-23",
    "dateModified": "2019-12-23",
    "author": {
        "@type": "Person",
        "@id": "#person-alsudani",
        "name": "alsudani"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/6-3.jpg?fit=800%2C600",
        "width": 800,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.alsudaninews.com\/?p=51186"
}</script>
<link rel='stylesheet' id='bs-icons' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://www.alsudaninews.com/ar/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='http://www.alsudaninews.com/ar/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='http://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://www.alsudaninews.com/ar/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='http://www.alsudaninews.com/ar/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-online-magazine' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/styles/online-magazine/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1575159981' href='http://www.alsudaninews.com/ar/wp-content/bs-booster-cache/02c53d184da715b9ecf983bd1189d866.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="فيفا يعلن سبب حصول صلاح على جائزة أفضل لاعب" />
<meta property="og:url" content="http://www.alsudaninews.com/?p=51186" />
<meta property="og:description" content="ترجمات &#8211; أبوظبي أعلن الاتحاد الدولي لكرة القدم &#8220;فيفا&#8221;، عن السبب الحقيقي لاختيار النجم المصري محمد صلاح، للتتويج بجائزة أفضل لاعب في بطولة كأس العالم للأندية، عقب تتويجه بالبطولة، …" />
<meta property="article:published_time" content="2019-12-23T14:52:07+02:00" />
<meta property="article:modified_time" content="2019-12-23T14:52:07+02:00" />
<meta property="og:site_name" content="صحيفة السوداني" />
<meta property="og:image" content="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/6-3.jpg?fit=800%2C600" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:text:title" content="فيفا يعلن سبب حصول صلاح على جائزة أفضل لاعب" />
<meta name="twitter:image" content="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/6-3.jpg?fit=800%2C600&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-51186 single-format-standard active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search single-prim-cat-7 single-cat-7  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/alsudaninews" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/alsudani_news" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الإثنين, ديسمبر 23, 2019</span>
					</li>
					<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-10"><a href="#">الرئيسية</a></li>
<li id="menu-item-38557" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38557"><a href="http://www.alsudaninews.com/?page_id=38552">عن الصحيفة</a></li>
<li id="menu-item-38556" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38556"><a href="http://www.alsudaninews.com/?page_id=38554">سياسة الخصوصية</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-12"><a href="#">إتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.alsudaninews.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://alsudaninews.com/ar/wp-content/uploads/2019/05/alsudani-logo2-1.png"
			     alt="Alsudani"  />

			<span class="site-title">Alsudani - صحيفة الهوية الجامعة</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21"><a href="/ar"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-14"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></li>
<li id="menu-item-30276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-30276"><a href="http://www.alsudaninews.com/?cat=84">العالم</a></li>
<li id="menu-item-30277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-30277"><a href="http://www.alsudaninews.com/?cat=78">اعمدة محلية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-15"><a href="http://www.alsudaninews.com/?cat=6">اقتصاد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-19"><a href="http://www.alsudaninews.com/?cat=2">تقارير</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="http://www.alsudaninews.com/?cat=3">تحقيقات</a></li>
<li id="menu-item-30278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-30278"><a href="http://www.alsudaninews.com/?cat=4">حوارات</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-17"><a href="http://www.alsudaninews.com/?cat=8">فنون ومنوعات</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-7 better-anim-fade menu-item-16"><a href="http://www.alsudaninews.com/?cat=7">رياضة</a></li>
<li id="menu-item-30279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-30279"><a href="http://www.alsudaninews.com/?cat=80">علوم وتكنولوجيا</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-20"><a href="http://www.alsudaninews.com/?cat=5">جريمة</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-13"><a href="http://www.alsudaninews.com/?cat=10">آراء حرة</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.alsudaninews.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://www.alsudaninews.com/" itemprop="url" rel="home">
											<img src="http://alsudaninews.com/ar/wp-content/uploads/2019/05/alsudani-logo2-1.png"
						     alt="صحيفة السوداني"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.alsudaninews.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.alsudaninews.com/?cat=7" ><span itemprop='name'>الرياضة</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>فيفا يعلن سبب حصول صلاح على جائزة أفضل لاعب</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.alsudaninews.com/?p=51186"/></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after bsac-align-center bsac-column-1"><div id="bsac-47010-1422799172" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="47010" data-type="image"><img class="bsac-image" src="http://www.alsudaninews.com/ar/wp-content/uploads/2019/12/alsudani-ar-header.jpg" alt="" /></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-51186" class="post-51186 post type-post status-publish format-standard has-post-thumbnail  category-sport single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">فيفا يعلن سبب حصول صلاح على جائزة أفضل لاعب</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-7"><a href="http://www.alsudaninews.com/?cat=7">الرياضة</a></span></div><div class="post-meta single-post-meta">
			<a href="http://www.alsudaninews.com/?author=2"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img  alt="" class="avatar avatar-26 photo" height="26" width="26" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;26&quot;:&quot;755fef97ce6adb0d0139b44c4848de86?s=26&#038;d=mm&#038;r=g&quot;,&quot;52&quot;:&quot;755fef97ce6adb0d0139b44c4848de86?s=52&#038;d=mm&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=26&#038;d=mm&#038;r=g"/><span class="post-author-name">By <b>alsudani</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-12-23T17:52:07+02:00">On <b>23 ديسمبر, 2019 5:52 م -</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="51186"><i class="bf-icon  fa fa-eye"></i> 29</span><a href="http://www.alsudaninews.com/?p=51186#respond" title="Leave a comment on: “فيفا يعلن سبب حصول صلاح على جائزة أفضل لاعب”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/6-3.jpg?fit=800%2C600"><img  alt="" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/6-3.jpg?fit=800%2C600">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>ترجمات &#8211; أبوظبي</p>
<p>أعلن الاتحاد الدولي لكرة القدم &#8220;فيفا&#8221;، عن السبب الحقيقي لاختيار النجم المصري محمد صلاح، للتتويج بجائزة أفضل لاعب في بطولة كأس العالم للأندية، عقب تتويجه بالبطولة، مساء السبت.</p>
<p>وكان محمد صلاح قد توج بجائزة أفضل لاعب في كأس العالم للأندية رغم عدم تسجيله للأهداف، وذلك بعد فوز فريقه ليفربول الإنجليزي على نظيره فلامنغو البرازيلي 1-0 أحرزه روبرتو فيرمينو، وذلك بجانب حصوله على كرة أديداس الذهبية.</p>
<p>وكشف فيفا في بيانه الرسمي عبر موقعه السبب الحقيقي وراء حصول صلاح على الجائزة قائلا: &#8220;بعد فوز ليفربول بلقب كأس العالم للأندية قطر 2019، اختارت مجموعة الدراسات الفنية لدينا محمد صلاح كأفضل لاعب في البطولة، نظرا لأدائه المتميز طوال المسابقة، حيث كان نجم ليفربول هو الفائز المستحق بجائزة الكرة الذهبية لأديداس وجائزة أفضل لاعب في البطولة من قبل شركة علي بابا الراعية للمسابقة&#8221;.</p>
<p>وأضاف &#8220;كان أداء محمد صلاح في قطر رائعا منذ البداية إلى النهاية، ففي المباراة الأولى لفريقه أمام مونتيري المكسيكي، صنع الهدف الأول الذي سجله نابي كيتا، حيث أثبت أنه لا يكتفي بتسجيل الأهداف فقط، بل يساعد زملاءه كذلك على هز الشباك&#8221;.</p>
<p>وتابع بيان فيفا: &#8220;كانت سرعة النجم المصري تمثل تهديدا دائما للمنافسين&#8221;.</p>
<p>وختم: &#8220;على الرغم من أنه لم يسجل أهدافا في بطولة كأس العالم للأندية في قطر 2019، إلا أنه استحق بجدارة جائزة الكرة الذهبية لأديداس نظرا لتألقه، وهو الأمر الذي أثبته آلاف المشجعين في ملعب خليفة الدولي حيث كانوا يهتفون له كلما لمس الكرة&#8221;.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك الخبر:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-51186" class="share-twitter sd-button share-icon no-text" href="http://www.alsudaninews.com/?p=51186&amp;share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-51186" class="share-facebook sd-button share-icon no-text" href="http://www.alsudaninews.com/?p=51186&amp;share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%D9%81%D9%8A%D9%81%D8%A7%20%D9%8A%D8%B9%D9%84%D9%86%20%D8%B3%D8%A8%D8%A8%20%D8%AD%D8%B5%D9%88%D9%84%20%D8%B5%D9%84%D8%A7%D8%AD%20%D8%B9%D9%84%D9%89%20%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9%20%D8%A3%D9%81%D8%B6%D9%84%20%D9%84%D8%A7%D8%B9%D8%A8%20http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D51186" target="_blank" title="انقر للمشاركة على WhatsApp"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.alsudaninews.com/?p=51186&amp;share=telegram" target="_blank" title="انقر للمشاركة على Telegram"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على Telegram (فتح في نافذة جديدة)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.alsudaninews.com/?p=51186#print" target="_blank" title="اضغط للطباعة"><span></span><span class="sharing-screen-reader-text">اضغط للطباعة (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>			</div>
					</article>
		<section class="post-author clearfix">
		<a href="http://www.alsudaninews.com/?author=2"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img  alt="" class="avatar avatar-80 photo" height="80" width="80" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;80&quot;:&quot;755fef97ce6adb0d0139b44c4848de86?s=80&#038;d=mm&#038;r=g&quot;,&quot;160&quot;:&quot;755fef97ce6adb0d0139b44c4848de86?s=160&#038;d=mm&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=80&#038;d=mm&#038;r=g"/></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://www.alsudaninews.com/?author=2"><span class="post-author-name">alsudani</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://www.alsudaninews.com/?p=51183" rel="prev">زيدان: ريال مدريد لا يحتاج إلى مهاجم</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-left"></i></p>
				<p class="title heading-typo"><a href="http://www.alsudaninews.com/?p=51189" rel="next">رونالدو مع يوفنتوس.. كم لقب خسره بعد الرحيل عن ريال مدريد؟</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t6 sh-s10 multi-tab">

					<a href="#relatedposts_1133447806_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">تصفح أيضاً</span>
			</a>
			<a href="#relatedposts_1133447806_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1133447806_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1133447806_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-51195 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-7"><a href="http://www.alsudaninews.com/?cat=7">الرياضة</a></span></div>			<a  title="ريال مدريد يتعثر أمام بيلباو.. ويتأخر خلف برشلونة" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/9-3.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;9-3-86x64.jpg&quot;,&quot;210&quot;:&quot;9-3-210x136.jpg&quot;,&quot;279&quot;:&quot;9-3-279x220.jpg&quot;,&quot;357&quot;:&quot;9-3-357x210.jpg&quot;,&quot;750&quot;:&quot;9-3-750x430.jpg&quot;,&quot;800&quot;:&quot;9-3.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=51195"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=51195" title="ريال مدريد يتعثر أمام بيلباو.. ويتأخر خلف برشلونة">
			<span class="post-title">
				ريال مدريد يتعثر أمام بيلباو.. ويتأخر خلف برشلونة			</span>
	</a>
	</p></div>
</div >
<div  class="post-51189 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-7"><a href="http://www.alsudaninews.com/?cat=7">الرياضة</a></span></div>			<a  title="رونالدو مع يوفنتوس.. كم لقب خسره بعد الرحيل عن ريال مدريد؟" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/7-2.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;7-2-86x64.jpg&quot;,&quot;210&quot;:&quot;7-2-210x136.jpg&quot;,&quot;279&quot;:&quot;7-2-279x220.jpg&quot;,&quot;357&quot;:&quot;7-2-357x210.jpg&quot;,&quot;750&quot;:&quot;7-2-750x430.jpg&quot;,&quot;800&quot;:&quot;7-2.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=51189"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=51189" title="رونالدو مع يوفنتوس.. كم لقب خسره بعد الرحيل عن ريال مدريد؟">
			<span class="post-title">
				رونالدو مع يوفنتوس.. كم لقب خسره بعد الرحيل عن ريال مدريد؟			</span>
	</a>
	</p></div>
</div >
<div  class="post-51183 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-7"><a href="http://www.alsudaninews.com/?cat=7">الرياضة</a></span></div>			<a  title="زيدان: ريال مدريد لا يحتاج إلى مهاجم" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/5-4.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5-4-86x64.jpg&quot;,&quot;210&quot;:&quot;5-4-210x136.jpg&quot;,&quot;279&quot;:&quot;5-4-279x220.jpg&quot;,&quot;357&quot;:&quot;5-4-357x210.jpg&quot;,&quot;750&quot;:&quot;5-4-750x430.jpg&quot;,&quot;800&quot;:&quot;5-4.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=51183"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=51183" title="زيدان: ريال مدريد لا يحتاج إلى مهاجم">
			<span class="post-title">
				زيدان: ريال مدريد لا يحتاج إلى مهاجم			</span>
	</a>
	</p></div>
</div >
<div  class="post-51180 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-7"><a href="http://www.alsudaninews.com/?cat=7">الرياضة</a></span></div>			<a  title="بايرن ميونخ يفقد خدمات مدافعه خافي لستة أسابيع" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/4-3.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;4-3-86x64.jpg&quot;,&quot;210&quot;:&quot;4-3-210x136.jpg&quot;,&quot;279&quot;:&quot;4-3-279x220.jpg&quot;,&quot;357&quot;:&quot;4-3-357x210.jpg&quot;,&quot;750&quot;:&quot;4-3-750x430.jpg&quot;,&quot;800&quot;:&quot;4-3.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=51180"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=51180" title="بايرن ميونخ يفقد خدمات مدافعه خافي لستة أسابيع">
			<span class="post-title">
				بايرن ميونخ يفقد خدمات مدافعه خافي لستة أسابيع			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_949219607 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[51186],"ignore_sticky_posts":1,"category__in":[7],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1f9275a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="949219607"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="949219607" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1133447806_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1133447806_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1133447806_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2c6edbf"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-51186" class="comments-template">
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">اترك رد					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=51186&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=%25d9%2581%25d9%258a%25d9%2581%25d8%25a7-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b3%25d8%25a8%25d8%25a8-%25d8%25ad%25d8%25b5%25d9%2588%25d9%2584-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b2%25d8%25a9-%25d8%25a3%25d9%2581%25d8%25b6%25d9%2584-%25d9%2584#respond" style="display:none;">إلغاء الرد</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="نموذج التعليقات" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=161848493&#038;postid=51186&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF&#038;greeting_reply=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF%D8%A7%D9%8B+%D8%B9%D9%84%D9%89+%25s&#038;color_scheme=light&#038;lang=ar&#038;jetpack_version=7.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=d0b70c20cebe80658aef9937a39032bba01a1f9a#parent=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D51186%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525d9%252581%2525d9%25258a%2525d9%252581%2525d8%2525a7-%2525d9%25258a%2525d8%2525b9%2525d9%252584%2525d9%252586-%2525d8%2525b3%2525d8%2525a8%2525d8%2525a8-%2525d8%2525ad%2525d8%2525b5%2525d9%252588%2525d9%252584-%2525d8%2525b5%2525d9%252584%2525d8%2525a7%2525d8%2525ad-%2525d8%2525b9%2525d9%252584%2525d9%252589-%2525d8%2525ac%2525d8%2525a7%2525d8%2525a6%2525d8%2525b2%2525d8%2525a9-%2525d8%2525a3%2525d9%252581%2525d8%2525b6%2525d9%252584-%2525d9%252584" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-embed-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-embed"><div class="section-heading sh-t6 sh-s10"><span class="h-text">فيديوهات السوداني</span></div>	<div 			class="bs-shortcode bs-embed clearfix ">
					<div class="bs-embed-item bs-lazy-iframe-wrapper">
				<iframe width="560" height="315" data-src="https://www.youtube.com/embed/videoseries?list=PLLS-dOSpMF3YZZd2Dzn-p7PysKly136vl" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>			</div>
				</div><!-- .bs-embed -->
</div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p><img src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/alsudani-ar-sidebar.jpg?resize=300%2C300" alt="بنك الخرطوم" width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/alsudani-ar-sidebar.jpg?resize=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/alsudani-ar-sidebar.jpg?resize=300%2C300" alt="بنك الخرطوم" width="300" height="300" data-recalc-dims="1" /></noscript></p>
<br>
<p><img src="https://i2.wp.com/alsudani.sd/images/right-banner.png?resize=300%2C300" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/alsudani.sd/images/right-banner.png?resize=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/alsudani.sd/images/right-banner.png?resize=300%2C300" alt="" width="300" height="300" data-recalc-dims="1" /></noscript></p>
</div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-178">

			
									<a href="http://www.alsudaninews.com/?cat=178" class="main-link">
							<span class="h-text main-term-178">
								 ضياء الدين بلال - العين الثالثة							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-178 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-50455 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-178">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="العين الثالثة || ضياء الدين بلال" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/06/ضياءالدين-بلال.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0636\u064a\u0627\u0621\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0627\u0644-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0636\u064a\u0627\u0621\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0627\u0644-210x136.jpg&quot;,&quot;400&quot;:&quot;\u0636\u064a\u0627\u0621\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0627\u0644.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=50455"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=50455" class="post-url post-title">
			العين الثالثة || ضياء الدين بلال		</a>
		</p>		<div class="post-meta">

							<a href="http://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-17T11:39:50+02:00">17 ديسمبر, 2019 11:39 ص -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-178 clearfix">
			<script>var bs_ajax_paginate_1837560227 = '{"query":{"category":"178","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"178","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a377dc4","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1837560227"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1837560227" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 52</span>
			</div></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-233">

			
									<a href="http://www.alsudaninews.com/?cat=233" class="main-link">
							<span class="h-text main-term-233">
								 الطاهر ساتي - اليكم							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-233 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-51134 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-233">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="إليكم &#8230; الطاهر ساتي" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/07/الطاهر-ساتي-1-2.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0637\u0627\u0647\u0631-\u0633\u0627\u062a\u064a-1-2-86x64.jpg&quot;,&quot;207&quot;:&quot;\u0627\u0644\u0637\u0627\u0647\u0631-\u0633\u0627\u062a\u064a-1-2.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=51134"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=51134" class="post-url post-title">
			إليكم &#8230; الطاهر ساتي		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-23T10:55:10+02:00">23 ديسمبر, 2019 10:55 ص -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-233 clearfix">
			<script>var bs_ajax_paginate_118657968 = '{"query":{"category":"233","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"233","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0450acc","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="118657968"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="118657968" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 132</span>
			</div></div></div><div id="bs-thumbnail-listing-1-7" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-234">

			
									<a href="http://www.alsudaninews.com/?cat=234" class="main-link">
							<span class="h-text main-term-234">
								 د. عبداللطيف البوني - حاطب ليل							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-234 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-51140 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-234">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="حاطب ليل || د.عبداللطيف البوني" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/06/البوني-3.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3-210x136.jpg&quot;,&quot;610&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=51140"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=51140" class="post-url post-title">
			حاطب ليل || د.عبداللطيف البوني		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-23T11:20:58+02:00">23 ديسمبر, 2019 11:20 ص -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-234 clearfix">
			<script>var bs_ajax_paginate_1387482988 = '{"query":{"category":"234","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"234","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1099460","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1387482988"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1387482988" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 140</span>
			</div></div></div><div id="bs-thumbnail-listing-1-8" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-235">

			
									<a href="http://www.alsudaninews.com/?cat=235" class="main-link">
							<span class="h-text main-term-235">
								 مصطفى عبدالعزيز البطل - غرباً بإتجاه الشرق							</span>
					</a>
				
			
			</p>
			</div></div><div id="bs-thumbnail-listing-1-9" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-236">

			
									<a href="http://www.alsudaninews.com/?cat=236" class="main-link">
							<span class="h-text main-term-236">
								 محمد محمد خير - أقاصي الدنيا							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-236 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-51136 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-236">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="أقاصي الدنيا || محمد محمد خير" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/06/محمد-محمدخير.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0645\u062d\u0645\u062f\u062e\u064a\u0631-86x64.jpg&quot;,&quot;204&quot;:&quot;\u0645\u062d\u0645\u062f-\u0645\u062d\u0645\u062f\u062e\u064a\u0631.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=51136"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=51136" class="post-url post-title">
			أقاصي الدنيا || محمد محمد خير		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-23T10:59:56+02:00">23 ديسمبر, 2019 10:59 ص -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-236 clearfix">
			<script>var bs_ajax_paginate_337763516 = '{"query":{"category":"236","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"236","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8455d18","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="337763516"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="337763516" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 31</span>
			</div></div></div><div id="bs-thumbnail-listing-1-10" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-237">

			
									<a href="http://www.alsudaninews.com/?cat=237" class="main-link">
							<span class="h-text main-term-237">
								 لينا يعقوب - لأجل كلمة							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-237 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-51138 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-237">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="لأجل الكلمة || لينا يعقوب" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/06/لينايعقوب-1-5.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-5-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-5-210x136.jpg&quot;,&quot;660&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-5.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=51138"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=51138" class="post-url post-title">
			لأجل الكلمة || لينا يعقوب		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-23T11:09:00+02:00">23 ديسمبر, 2019 11:09 ص -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-237 clearfix">
			<script>var bs_ajax_paginate_449838268 = '{"query":{"category":"237","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"237","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fa442bf","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="449838268"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="449838268" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 62</span>
			</div></div></div><div id="bs-thumbnail-listing-1-11" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-238">

			
									<a href="http://www.alsudaninews.com/?cat=238" class="main-link">
							<span class="h-text main-term-238">
								 احمد دندش - الشربكا يحلها							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-238 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-51001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-238">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الشربكا يحلها || أحمد دندش" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/06/احمد-دندش-1.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062d\u0645\u062f-\u062f\u0646\u062f\u0634-1-86x64.jpg&quot;,&quot;190&quot;:&quot;\u0627\u062d\u0645\u062f-\u062f\u0646\u062f\u0634-1.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=51001"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=51001" class="post-url post-title">
			الشربكا يحلها || أحمد دندش		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-22T11:35:53+02:00">22 ديسمبر, 2019 11:35 ص -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-238 clearfix">
			<script>var bs_ajax_paginate_1902770028 = '{"query":{"category":"238","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"238","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a0b679d","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1902770028"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1902770028" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 18</span>
			</div></div></div><div id="bs-thumbnail-listing-1-12" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-666">

			
									<a href="http://www.alsudaninews.com/?cat=666" class="main-link">
							<span class="h-text main-term-666">
								 عبدالباقي الظافر - تراسيم							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-666 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-34200 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-666">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="حكاية السبت || عبدالباقي الظافر" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/06/عبدالباقي-الظافر-6.png?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0628\u0627\u0642\u064a-\u0627\u0644\u0638\u0627\u0641\u0631-6-86x64.png&quot;,&quot;210&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0628\u0627\u0642\u064a-\u0627\u0644\u0638\u0627\u0641\u0631-6-210x136.png&quot;,&quot;350&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0628\u0627\u0642\u064a-\u0627\u0644\u0638\u0627\u0641\u0631-6.png&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=34200"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=34200" class="post-url post-title">
			حكاية السبت || عبدالباقي الظافر		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-29T11:36:25+02:00">29 يونيو, 2019 11:36 ص -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-666 clearfix">
			<script>var bs_ajax_paginate_1016253057 = '{"query":{"category":"666","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"666","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c723ecd","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1016253057"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1016253057" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 22</span>
			</div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t6 sh-s10 main-term-10">

			
									<a href="http://www.alsudaninews.com/?cat=10" class="main-link">
							<span class="h-text main-term-10">
								 الأكثر قراءة							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-51084 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="البرهان: قوات الدعم السريع جزء من منظومة القوات المسلحة" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/FB_IMG_1577044168590.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1577044168590-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1577044168590-210x136.jpg&quot;,&quot;672&quot;:&quot;FB_IMG_1577044168590.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=51084"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=51084" class="post-url post-title">
			البرهان: قوات الدعم السريع جزء من منظومة القوات المسلحة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-22T22:53:05+02:00">22 ديسمبر, 2019 10:53 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-50983 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="كشف معلومات جديدة لـ (السوداني) الدقير.. لماذا ينتقد الحكومة؟" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/10/المفوض-عمر-الدقير.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0641\u0648\u0636-\u0639\u0645\u0631-\u0627\u0644\u062f\u0642\u064a\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0641\u0648\u0636-\u0639\u0645\u0631-\u0627\u0644\u062f\u0642\u064a\u0631-210x136.jpg&quot;,&quot;511&quot;:&quot;\u0627\u0644\u0645\u0641\u0648\u0636-\u0639\u0645\u0631-\u0627\u0644\u062f\u0642\u064a\u0631.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=50983"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=50983" class="post-url post-title">
			كشف معلومات جديدة لـ (السوداني) الدقير.. لماذا ينتقد&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-22T10:29:07+02:00">22 ديسمبر, 2019 10:29 ص -</time></span>
						</div>
			</div>
	</div >
	<div class="post-50929 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="نبيل أديب: بدأنا طلب مستندات فض الإعتصام" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/72-3.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;72-3-86x64.jpg&quot;,&quot;210&quot;:&quot;72-3-210x136.jpg&quot;,&quot;640&quot;:&quot;72-3.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=50929"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=50929" class="post-url post-title">
			نبيل أديب: بدأنا طلب مستندات فض الإعتصام		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-21T18:53:15+02:00">21 ديسمبر, 2019 6:53 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-51003 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-10">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الطريق الثالث &#8211; بكري المدنى" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/10/ئ-5.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u064a\u0654-5-86x64.jpg&quot;,&quot;210&quot;:&quot;\u064a\u0654-5-210x136.jpg&quot;,&quot;709&quot;:&quot;\u064a\u0654-5.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=51003"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=51003" class="post-url post-title">
			الطريق الثالث &#8211; بكري المدنى		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-22T11:42:04+02:00">22 ديسمبر, 2019 11:42 ص -</time></span>
						</div>
			</div>
	</div >
	<div class="post-51094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="حمدوك يطلب مهلة لاستبدال وزيري الخارجية والزراعة" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/11/حمدوك.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0645\u062f\u0648\u0643-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0645\u062f\u0648\u0643-210x136.jpg&quot;,&quot;700&quot;:&quot;\u062d\u0645\u062f\u0648\u0643.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=51094"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=51094" class="post-url post-title">
			حمدوك يطلب مهلة لاستبدال وزيري الخارجية والزراعة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-23T09:46:44+02:00">23 ديسمبر, 2019 9:46 ص -</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-2">

			
									<a href="http://www.alsudaninews.com/?cat=2" class="main-link">
							<span class="h-text main-term-2">
								 تقارير							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
	<div  class="post-51110 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://www.alsudaninews.com/?cat=2">تقارير</a></span></div>			<a  title="قلق الحُريات الدينية..السودان على قائمة المراقبة الخاصة" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/بومبيو.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0648\u0645\u0628\u064a\u0648-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0628\u0648\u0645\u0628\u064a\u0648-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0628\u0648\u0645\u0628\u064a\u0648-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0628\u0648\u0645\u0628\u064a\u0648-357x210.jpg&quot;,&quot;740&quot;:&quot;\u0628\u0648\u0645\u0628\u064a\u0648.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=51110"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=51110" title="قلق الحُريات الدينية..السودان على قائمة المراقبة الخاصة">
			<span class="post-title">
				قلق الحُريات الدينية..السودان على قائمة المراقبة الخاصة			</span>
	</a>
	</p></div>
</div >
<div  class="post-50983 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://www.alsudaninews.com/?cat=2">تقارير</a></span></div>			<a  title="كشف معلومات جديدة لـ (السوداني) الدقير.. لماذا ينتقد الحكومة؟" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/10/المفوض-عمر-الدقير.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0641\u0648\u0636-\u0639\u0645\u0631-\u0627\u0644\u062f\u0642\u064a\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0641\u0648\u0636-\u0639\u0645\u0631-\u0627\u0644\u062f\u0642\u064a\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0645\u0641\u0648\u0636-\u0639\u0645\u0631-\u0627\u0644\u062f\u0642\u064a\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0645\u0641\u0648\u0636-\u0639\u0645\u0631-\u0627\u0644\u062f\u0642\u064a\u0631-357x210.jpg&quot;,&quot;511&quot;:&quot;\u0627\u0644\u0645\u0641\u0648\u0636-\u0639\u0645\u0631-\u0627\u0644\u062f\u0642\u064a\u0631.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=50983"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=50983" title="كشف معلومات جديدة لـ (السوداني) الدقير.. لماذا ينتقد الحكومة؟">
			<span class="post-title">
				كشف معلومات جديدة لـ (السوداني) الدقير.. لماذا ينتقد&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-50874 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://www.alsudaninews.com/?cat=2">تقارير</a></span></div>			<a  title="فهل من مدكر..؟ تهديدات قيادات النظام البائد .. في سجل التاريخ" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/06/علي-عثمان.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0644\u064a-\u0639\u062b\u0645\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0644\u064a-\u0639\u062b\u0645\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0644\u064a-\u0639\u062b\u0645\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0644\u064a-\u0639\u062b\u0645\u0627\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0639\u0644\u064a-\u0639\u062b\u0645\u0627\u0646-750x430.jpg&quot;,&quot;1464&quot;:&quot;\u0639\u0644\u064a-\u0639\u062b\u0645\u0627\u0646.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=50874"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=50874" title="فهل من مدكر..؟ تهديدات قيادات النظام البائد .. في سجل التاريخ">
			<span class="post-title">
				فهل من مدكر..؟ تهديدات قيادات النظام البائد .. في سجل&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-50871 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://www.alsudaninews.com/?cat=2">تقارير</a></span></div>			<a  title="الأموال المنهوبة رحلة البحث وإمكانية الاسترجاع" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/الاموال.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0627\u0645\u0648\u0627\u0644-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0627\u0645\u0648\u0627\u0644-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0627\u0645\u0648\u0627\u0644-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0627\u0645\u0648\u0627\u0644-357x210.jpg&quot;,&quot;600&quot;:&quot;\u0627\u0644\u0627\u0645\u0648\u0627\u0644.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=50871"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=50871" title="الأموال المنهوبة رحلة البحث وإمكانية الاسترجاع">
			<span class="post-title">
				الأموال المنهوبة رحلة البحث وإمكانية الاسترجاع			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix">
			<script>var bs_ajax_paginate_1079097089 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a338915","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1079097089"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1079097089" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 100</span>
			</div></div></div><div id="bs-modern-grid-listing-4-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 مختارات السوداني					</span>
				
			
			</p>
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-51198 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
	<div class="item-content">
		<a  title="مانيس يؤكد الدور الرائد للمجلس الطبي السوداني" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/76.jpeg?resize=368%2C445" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;76-180x217.jpeg&quot;,&quot;267&quot;:&quot;76-267x322.jpeg&quot;,&quot;368&quot;:&quot;76-368x445.jpeg&quot;,&quot;1080&quot;:&quot;76.jpeg&quot;}}"				class="img-cont" href="http://www.alsudaninews.com/?p=51198"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>		<div class="content-container">
			<p class="title">			<a href="http://www.alsudaninews.com/?p=51198" class="post-url post-title">
				مانيس يؤكد الدور الرائد للمجلس الطبي السوداني			</a>
			</p>		<div class="post-meta">

							<a href="http://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-23T18:52:08+02:00">23 ديسمبر, 2019 6:52 م -</time></span>
				<a href="http://www.alsudaninews.com/?p=51198#respond" title="Leave a comment on: “مانيس يؤكد الدور الرائد للمجلس الطبي السوداني”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-51195 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-7 bsw-300">
	<div class="item-content">
		<a  title="ريال مدريد يتعثر أمام بيلباو.. ويتأخر خلف برشلونة" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/9-3.jpg?resize=368%2C445" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;9-3-180x217.jpg&quot;,&quot;267&quot;:&quot;9-3-267x322.jpg&quot;,&quot;368&quot;:&quot;9-3-368x445.jpg&quot;,&quot;800&quot;:&quot;9-3.jpg&quot;}}"				class="img-cont" href="http://www.alsudaninews.com/?p=51195"></a>
		<div class="term-badges floated"><span class="term-badge term-7"><a href="http://www.alsudaninews.com/?cat=7">الرياضة</a></span></div>		<div class="content-container">
			<p class="title">			<a href="http://www.alsudaninews.com/?p=51195" class="post-url post-title">
				ريال مدريد يتعثر أمام بيلباو.. ويتأخر خلف برشلونة			</a>
			</p>		<div class="post-meta">

							<a href="http://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-23T18:43:57+02:00">23 ديسمبر, 2019 6:43 م -</time></span>
				<a href="http://www.alsudaninews.com/?p=51195#respond" title="Leave a comment on: “ريال مدريد يتعثر أمام بيلباو.. ويتأخر خلف برشلونة”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-51192 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
	<div class="item-content">
		<a  title="زيادة واردت مصر من اللحوم السودانية" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/8-2.jpg?resize=239%2C211" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;8-2-180x211.jpg&quot;,&quot;239&quot;:&quot;8-2.jpg&quot;}}"				class="img-cont" href="http://www.alsudaninews.com/?p=51192"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>		<div class="content-container">
			<p class="title">			<a href="http://www.alsudaninews.com/?p=51192" class="post-url post-title">
				زيادة واردت مصر من اللحوم السودانية			</a>
			</p>		<div class="post-meta">

							<a href="http://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-23T18:00:54+02:00">23 ديسمبر, 2019 6:00 م -</time></span>
				<a href="http://www.alsudaninews.com/?p=51192#respond" title="Leave a comment on: “زيادة واردت مصر من اللحوم السودانية”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-51189 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-7 bsw-300">
	<div class="item-content">
		<a  title="رونالدو مع يوفنتوس.. كم لقب خسره بعد الرحيل عن ريال مدريد؟" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/7-2.jpg?resize=368%2C445" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;7-2-180x217.jpg&quot;,&quot;267&quot;:&quot;7-2-267x322.jpg&quot;,&quot;368&quot;:&quot;7-2-368x445.jpg&quot;,&quot;800&quot;:&quot;7-2.jpg&quot;}}"				class="img-cont" href="http://www.alsudaninews.com/?p=51189"></a>
		<div class="term-badges floated"><span class="term-badge term-7"><a href="http://www.alsudaninews.com/?cat=7">الرياضة</a></span></div>		<div class="content-container">
			<p class="title">			<a href="http://www.alsudaninews.com/?p=51189" class="post-url post-title">
				رونالدو مع يوفنتوس.. كم لقب خسره بعد الرحيل عن ريال مدريد؟			</a>
			</p>		<div class="post-meta">

							<a href="http://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-23T17:54:08+02:00">23 ديسمبر, 2019 5:54 م -</time></span>
				<a href="http://www.alsudaninews.com/?p=51189#respond" title="Leave a comment on: “رونالدو مع يوفنتوس.. كم لقب خسره بعد الرحيل عن ريال مدريد؟”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-51186 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-7 bsw-300">
	<div class="item-content">
		<a  title="فيفا يعلن سبب حصول صلاح على جائزة أفضل لاعب" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/6-3.jpg?resize=368%2C445" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;6-3-180x217.jpg&quot;,&quot;267&quot;:&quot;6-3-267x322.jpg&quot;,&quot;368&quot;:&quot;6-3-368x445.jpg&quot;,&quot;800&quot;:&quot;6-3.jpg&quot;}}"				class="img-cont" href="http://www.alsudaninews.com/?p=51186"></a>
		<div class="term-badges floated"><span class="term-badge term-7"><a href="http://www.alsudaninews.com/?cat=7">الرياضة</a></span></div>		<div class="content-container">
			<p class="title">			<a href="http://www.alsudaninews.com/?p=51186" class="post-url post-title">
				فيفا يعلن سبب حصول صلاح على جائزة أفضل لاعب			</a>
			</p>		<div class="post-meta">

							<a href="http://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-23T17:52:07+02:00">23 ديسمبر, 2019 5:52 م -</time></span>
				<a href="http://www.alsudaninews.com/?p=51186#respond" title="Leave a comment on: “فيفا يعلن سبب حصول صلاح على جائزة أفضل لاعب”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div><div class="bs-slider-controls main-term-none"></div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-5">

			
									<a href="http://www.alsudaninews.com/?cat=5" class="main-link">
							<span class="h-text main-term-5">
								 جريمة							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-5 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-37253 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="كاليفورنيا.. انتحار قاتل &#8220;مهرجان الثوم&#8221;" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/08/44444444444444444.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44444444444444444-86x64.jpg&quot;,&quot;210&quot;:&quot;44444444444444444-210x136.jpg&quot;,&quot;800&quot;:&quot;44444444444444444.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=37253"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=37253" class="post-url post-title">
			كاليفورنيا.. انتحار قاتل &#8220;مهرجان الثوم&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-03T21:24:25+02:00">3 أغسطس, 2019 9:24 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-35269 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="جريمة بشعة تهز الفيوم بمصر .. أب يهشم رؤوس زوجته وأطفاله" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/07/333.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;333-86x64.jpg&quot;,&quot;210&quot;:&quot;333-210x136.jpg&quot;,&quot;800&quot;:&quot;333.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=35269"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=35269" class="post-url post-title">
			جريمة بشعة تهز الفيوم بمصر .. أب يهشم رؤوس زوجته وأطفاله		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-15T21:50:06+02:00">15 يوليو, 2019 9:50 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-33625 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="محاكمة (5) متهمين بترويج المخدرات بإحدى الكفتيريات" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/05/محكمة.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0643\u0645\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0643\u0645\u0629-210x136.jpg&quot;,&quot;300&quot;:&quot;\u0645\u062d\u0643\u0645\u0629.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=33625"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=33625" class="post-url post-title">
			محاكمة (5) متهمين بترويج المخدرات بإحدى الكفتيريات		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-20T14:24:15+02:00">20 يونيو, 2019 2:24 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-33623 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="السجن المؤبد والغرامة (20)ألف جنيه لشاب أدين بترويج الحشيش" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/04/سجن.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u062c\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u062c\u0646-210x136.jpg&quot;,&quot;555&quot;:&quot;\u0633\u062c\u0646.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=33623"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=33623" class="post-url post-title">
			السجن المؤبد والغرامة (20)ألف جنيه لشاب أدين بترويج الحشيش		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-20T14:17:53+02:00">20 يونيو, 2019 2:17 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-33621 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="إعلان موظفين ببنك السودان في ملف (3) متهمين بالتلاعب في أموال الأدوية" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/05/ادوية.jpg?resize=86%2C64" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062f\u0648\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u062f\u0648\u064a\u0629-210x136.jpg&quot;,&quot;800&quot;:&quot;\u0627\u062f\u0648\u064a\u0629.jpg&quot;}}"						class="img-holder" href="http://www.alsudaninews.com/?p=33621"></a>
							</div>
		<p class="title">		<a href="http://www.alsudaninews.com/?p=33621" class="post-url post-title">
			إعلان موظفين ببنك السودان في ملف (3) متهمين بالتلاعب في&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-20T14:10:11+02:00">20 يونيو, 2019 2:10 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-5 clearfix">
			<script>var bs_ajax_paginate_720009941 = '{"query":{"category":"-10,5","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4745b83","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="720009941"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="720009941" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 6</span>
			</div></div></div><div id="vstrsnln_widget-2" class=" h-ni w-nt primary-sidebar-widget widget visitors-online"><div class="section-heading sh-t6 sh-s10"><span class="h-text">إحصائية الموقع</span></div><div class="vstrsnln-block"><p>المتواجدون حاليا – 49362:<br />
الزوار – 49362<br />
العدد الإجمالي للزيارات منذ – 2019-12-22:<br />
all visitors – 97735:<br />
الزوار – 97735</p>
</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 - صحيفة السوداني. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							تصميم وبرمجة DEV-TECH لتقنية المعلومات						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<div style="display:none">
	<div class="grofile-hash-map-755fef97ce6adb0d0139b44c4848de86">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"http:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"\u0623\u062e\u0631\u0649","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5 no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.alsudaninews.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.alsudaninews.com/ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.alsudaninews.com/ar/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D51186%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525d9%252581%2525d9%25258a%2525d9%252581%2525d8%2525a7-%2525d9%25258a%2525d8%2525b9%2525d9%252584%2525d9%252586-%2525d8%2525b3%2525d8%2525a8%2525d8%2525a8-%2525d8%2525ad%2525d8%2525b5%2525d9%252588%2525d9%252584-%2525d8%2525b5%2525d9%252584%2525d8%2525a7%2525d8%2525ad-%2525d8%2525b9%2525d9%252584%2525d9%252589-%2525d8%2525ac%2525d8%2525a7%2525d8%2525a6%2525d8%2525b2%2525d8%2525a9-%2525d8%2525a3%2525d9%252581%2525d8%2525b6%2525d9%252584-%2525d9%252584"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.alsudaninews.com/?p=51186&#038;utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=%25d9%2581%25d9%258a%25d9%2581%25d8%25a7-%25d9%258a%25d8%25b9%25d9%2584%25d9%2586-%25d8%25b3%25d8%25a8%25d8%25a8-%25d8%25ad%25d8%25b5%25d9%2588%25d9%2584-%25d8%25b5%25d9%2584%25d8%25a7%25d8%25ad-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b2%25d8%25a9-%25d8%25a3%25d9%2581%25d8%25b6%25d9%2584-%25d9%2584"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://www.alsudaninews.com/ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.alsudaninews.com\/?p=51186":51186};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.8'></script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1571093873'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' async="async" src='http://www.alsudaninews.com/ar/wp-content/bs-booster-cache/c546bebdcdf470a91762cef3be2325a9.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<link rel='stylesheet' id='su-rtl-shortcodes-css'  href='http://www.alsudaninews.com/ar/wp-content/plugins/shortcodes-ultimate/assets/css/rtl-shortcodes.css?ver=5.3.0' type='text/css' media='all' />

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=161848493&postid=51186&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF&greeting_reply=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF%D8%A7%D9%8B+%D8%B9%D9%84%D9%89+%25s&color_scheme=light&lang=ar&jetpack_version=7.0.2&show_cookie_consent=10&has_cookie_consent=0&sig=d0b70c20cebe80658aef9937a39032bba01a1f9a#parent=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D51186%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525d9%252581%2525d9%25258a%2525d9%252581%2525d8%2525a7-%2525d9%25258a%2525d8%2525b9%2525d9%252584%2525d9%252586-%2525d8%2525b3%2525d8%2525a8%2525d8%2525a8-%2525d8%2525ad%2525d8%2525b5%2525d9%252588%2525d9%252584-%2525d8%2525b5%2525d9%252584%2525d8%2525a7%2525d8%2525ad-%2525d8%2525b9%2525d9%252584%2525d9%252589-%2525d8%2525ac%2525d8%2525a7%2525d8%2525a6%2525d8%2525b2%2525d8%2525a9-%2525d8%2525a3%2525d9%252581%2525d8%2525b6%2525d9%252584-%2525d9%252584" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=161848493&postid=51186&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF&greeting_reply=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF%D8%A7%D9%8B+%D8%B9%D9%84%D9%89+%25s&color_scheme=light&lang=ar&jetpack_version=7.0.2&show_cookie_consent=10&has_cookie_consent=0&sig=d0b70c20cebe80658aef9937a39032bba01a1f9a#parent=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D51186%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525d9%252581%2525d9%25258a%2525d9%252581%2525d8%2525a7-%2525d9%25258a%2525d8%2525b9%2525d9%252584%2525d9%252586-%2525d8%2525b3%2525d8%2525a8%2525d8%2525a8-%2525d8%2525ad%2525d8%2525b5%2525d9%252588%2525d9%252584-%2525d8%2525b5%2525d9%252584%2525d8%2525a7%2525d8%2525ad-%2525d8%2525b9%2525d9%252584%2525d9%252589-%2525d8%2525ac%2525d8%2525a7%2525d8%2525a6%2525d8%2525b2%2525d8%2525a9-%2525d8%2525a3%2525d9%252581%2525d8%2525b6%2525d9%252584-%2525d9%252584";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'161848493',post:'51186',tz:'3',srv:'www.alsudaninews.com'} ]);
	_stq.push([ 'clickTrackerInit', '161848493', '51186' ]);
</script>

</body>
</html>