	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.alsudaninews.com/ar/xmlrpc.php"/>

		<title>عاجل: &#8220;الصحفي ‎باراك رافيد&#8221; يكشف عن معلومات جديدة بشأن لقاء البرهان .. نتنياهو &#8211; صحيفة السوداني</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="صحيفة السوداني"/>
<meta property="og:url" content="http://www.alsudaninews.com/?p=53854"/>
<meta property="og:title" content="عاجل: &#8220;الصحفي ‎باراك رافيد&#8221; يكشف عن معلومات جديدة بشأن لقاء البرهان .. نتنياهو"/>
<meta property="og:image" content="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/FB_IMG_1581449677827.jpg?fit=939%2C941"/>
<meta property="article:section" content="أخبار السودان"/>
<meta property="article:section" content="أهم الاخبار"/>
<meta property="og:description" content="الصحفي ‎باراك رافيد يكشف عن وسيط يدعى نيك كوفمان وهو محامي بريطاني سافر الى الخرطوم سرا في ديسمبر الماضي حاملا رسالة من رئيس الوزراء الإسرائيلي بنيامين نتنياهو لرئيس مجلس السيادة في السودان الفريق عبد الفتاح البرهان يعرض عليه اللقاء وقد رد البرهان في"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.alsudaninews.com/?p=53854"/>
<meta name="twitter:title" content="عاجل: &#8220;الصحفي ‎باراك رافيد&#8221; يكشف عن معلومات جديدة بشأن لقاء البرهان .. نتنياهو"/>
<meta name="twitter:description" content="الصحفي ‎باراك رافيد يكشف عن وسيط يدعى نيك كوفمان وهو محامي بريطاني سافر الى الخرطوم سرا في ديسمبر الماضي حاملا رسالة من رئيس الوزراء الإسرائيلي بنيامين نتنياهو لرئيس مجلس السيادة في السودان الفريق عبد الفتاح البرهان يعرض عليه اللقاء وقد رد البرهان في"/>
<meta name="twitter:image" content="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/FB_IMG_1581449677827.jpg?fit=939%2C941"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; الخلاصة" href="http://www.alsudaninews.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; خلاصة التعليقات" href="http://www.alsudaninews.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; عاجل: &#8220;الصحفي ‎باراك رافيد&#8221; يكشف عن معلومات جديدة بشأن لقاء البرهان .. نتنياهو خلاصة التعليقات" href="http://www.alsudaninews.com/?feed=rss2&#038;p=53854" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8579873-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8579873-5', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alsudaninews.com\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.2.5/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1571093873' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,700' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Cairo:400,700,600&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/7.0.2/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ahcfree_ajax_front = {"ajax_url":"http:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","page_id":"53854","page_title":"\u0639\u0627\u062c\u0644: \u201c\u0627\u0644\u0635\u062d\u0641\u064a \u200e\u0628\u0627\u0631\u0627\u0643 \u0631\u0627\u0641\u064a\u062f\u201d \u064a\u0643\u0634\u0641 \u0639\u0646 \u0645\u0639\u0644\u0648\u0645\u0627\u062a \u062c\u062f\u064a\u062f\u0629 \u0628\u0634\u0623\u0646 \u0644\u0642\u0627\u0621 \u0627\u0644\u0628\u0631\u0647\u0627\u0646 .. \u0646\u062a\u0646\u064a\u0627\u0647\u0648","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.alsudaninews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.alsudaninews.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alsudaninews.com/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alsudaninews.com/ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='هيئة العمليات بجهاز المخابرات.. الملف الغامض' href='http://www.alsudaninews.com/?p=53848' />
<link rel='next' title='المخابرات الألمانية والأمريكية تجسست على مدى عقود على دول بواسطة شركة تشفير سويسرية' href='http://www.alsudaninews.com/?p=53853' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://www.alsudaninews.com/?p=53854" />
<link rel='shortlink' href='https://wp.me/paX6bz-e0C' />
<link rel="alternate" type="application/json+oembed" href="http://www.alsudaninews.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D53854" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alsudaninews.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D53854&#038;format=xml" />
<style></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script data-ad-client="ca-pub-8484359919167245" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<link rel="shortcut icon" href="http://alsudani.sd/ar/wp-content/uploads/2019/05/alsudani-logo2-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alsudaninews.com/ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/alsudani-logo2-1.png"
    },
    "url": "http:\/\/www.alsudaninews.com\/",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "description": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "alternateName": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629",
    "url": "http:\/\/www.alsudaninews.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0639\u0627\u062c\u0644: \"\u0627\u0644\u0635\u062d\u0641\u064a \u200e\u0628\u0627\u0631\u0627\u0643 \u0631\u0627\u0641\u064a\u062f\" \u064a\u0643\u0634\u0641 \u0639\u0646 \u0645\u0639\u0644\u0648\u0645\u0627\u062a \u062c\u062f\u064a\u062f\u0629 \u0628\u0634\u0623\u0646 \u0644\u0642\u0627\u0621 \u0627\u0644\u0628\u0631\u0647\u0627\u0646 .. \u0646\u062a\u0646\u064a\u0627\u0647\u0648",
    "description": "\u0627\u0644\u0635\u062d\u0641\u064a \u200e\u0628\u0627\u0631\u0627\u0643 \u0631\u0627\u0641\u064a\u062f \u064a\u0643\u0634\u0641 \u0639\u0646 \u0648\u0633\u064a\u0637 \u064a\u062f\u0639\u0649 \u0646\u064a\u0643 \u0643\u0648\u0641\u0645\u0627\u0646 \u0648\u0647\u0648 \u0645\u062d\u0627\u0645\u064a \u0628\u0631\u064a\u0637\u0627\u0646\u064a \u0633\u0627\u0641\u0631 \u0627\u0644\u0649 \u0627\u0644\u062e\u0631\u0637\u0648\u0645 \u0633\u0631\u0627 \u0641\u064a \u062f\u064a\u0633\u0645\u0628\u0631 \u0627\u0644\u0645\u0627\u0636\u064a \u062d\u0627\u0645\u0644\u0627 \u0631\u0633\u0627\u0644\u0629 \u0645\u0646 \u0631\u0626\u064a\u0633 \u0627\u0644\u0648\u0632\u0631\u0627\u0621 \u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a \u0628\u0646\u064a\u0627\u0645\u064a\u0646 \u0646\u062a\u0646\u064a\u0627\u0647\u0648 \u0644\u0631\u0626\u064a\u0633 \u0645\u062c\u0644\u0633 \u0627\u0644\u0633\u064a\u0627\u062f\u0629 \u0641\u064a \u0627\u0644\u0633\u0648\u062f\u0627\u0646 \u0627\u0644\u0641\u0631\u064a\u0642 \u0639\u0628\u062f \u0627\u0644\u0641\u062a\u0627\u062d \u0627\u0644\u0628\u0631\u0647\u0627\u0646 \u064a\u0639\u0631\u0636 \u0639\u0644\u064a\u0647 \u0627\u0644\u0644\u0642\u0627\u0621 \u0648\u0642\u062f \u0631\u062f \u0627\u0644\u0628\u0631\u0647\u0627\u0646 \u0641\u064a",
    "datePublished": "2020-02-11",
    "dateModified": "2020-02-11",
    "author": {
        "@type": "Person",
        "@id": "#person-alsudani",
        "name": "alsudani"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/FB_IMG_1581449677827.jpg?fit=939%2C941",
        "width": 939,
        "height": 941
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.alsudaninews.com\/?p=53854"
}</script>
<link rel='stylesheet' id='bs-icons' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://www.alsudaninews.com/ar/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='http://www.alsudaninews.com/ar/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='http://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://www.alsudaninews.com/ar/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='http://www.alsudaninews.com/ar/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-online-magazine' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/styles/online-magazine/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1579160576' href='http://www.alsudaninews.com/ar/wp-content/bs-booster-cache/ee253e98615fcfc0a591d89851747de9.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="عاجل: &#8220;الصحفي ‎باراك رافيد&#8221; يكشف عن معلومات جديدة بشأن لقاء البرهان .. نتنياهو" />
<meta property="og:url" content="http://www.alsudaninews.com/?p=53854" />
<meta property="og:description" content="الصحفي ‎باراك رافيد يكشف عن وسيط يدعى نيك كوفمان وهو محامي بريطاني سافر الى الخرطوم سرا في ديسمبر الماضي حاملا رسالة من رئيس الوزراء الإسرائيلي بنيامين نتنياهو لرئيس مجلس السيادة في السودان الفريق …" />
<meta property="article:published_time" content="2020-02-11T19:36:39+02:00" />
<meta property="article:modified_time" content="2020-02-11T19:36:39+02:00" />
<meta property="og:site_name" content="صحيفة السوداني" />
<meta property="og:image" content="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/FB_IMG_1581449677827.jpg?fit=939%2C941" />
<meta property="og:image:width" content="939" />
<meta property="og:image:height" content="941" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:text:title" content="عاجل: &#8220;الصحفي ‎باراك رافيد&#8221; يكشف عن معلومات جديدة بشأن لقاء البرهان .. نتنياهو" />
<meta name="twitter:image" content="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/FB_IMG_1581449677827.jpg?fit=939%2C941&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-53854 single-format-standard active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search single-prim-cat-1 single-cat-1 single-cat-29  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/alsudaninews" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/alsudani_news" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأربعاء, فبراير 12, 2020</span>
					</li>
					<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-10"><a href="#">الرئيسية</a></li>
<li id="menu-item-38557" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38557"><a href="http://www.alsudaninews.com/?page_id=38552">عن الصحيفة</a></li>
<li id="menu-item-38556" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38556"><a href="http://www.alsudaninews.com/?page_id=38554">سياسة الخصوصية</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-12"><a href="#">إتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.alsudaninews.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://alsudaninews.com/ar/wp-content/uploads/2019/05/alsudani-logo2-1.png"
			     alt="Alsudani"  />

			<span class="site-title">Alsudani - صحيفة الهوية الجامعة</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21"><a href="/ar"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-14"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></li>
<li id="menu-item-30276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-30276"><a href="http://www.alsudaninews.com/?cat=84">العالم</a></li>
<li id="menu-item-30277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-30277"><a href="http://www.alsudaninews.com/?cat=78">اعمدة محلية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-15"><a href="http://www.alsudaninews.com/?cat=6">اقتصاد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-19"><a href="http://www.alsudaninews.com/?cat=2">تقارير</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="http://www.alsudaninews.com/?cat=3">تحقيقات</a></li>
<li id="menu-item-30278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-30278"><a href="http://www.alsudaninews.com/?cat=4">حوارات</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-17"><a href="http://www.alsudaninews.com/?cat=8">فنون ومنوعات</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-16"><a href="http://www.alsudaninews.com/?cat=7">رياضة</a></li>
<li id="menu-item-30279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-30279"><a href="http://www.alsudaninews.com/?cat=80">علوم وتكنولوجيا</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-20"><a href="http://www.alsudaninews.com/?cat=5">جريمة</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-13"><a href="http://www.alsudaninews.com/?cat=10">آراء حرة</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.alsudaninews.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://www.alsudaninews.com/" itemprop="url" rel="home">
											<img src="http://alsudaninews.com/ar/wp-content/uploads/2019/05/alsudani-logo2-1.png"
						     alt="صحيفة السوداني"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.alsudaninews.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.alsudaninews.com/?cat=1" ><span itemprop='name'>أخبار السودان</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>عاجل: &#8220;الصحفي ‎باراك رافيد&#8221; يكشف عن معلومات جديدة بشأن لقاء البرهان .. نتنياهو</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.alsudaninews.com/?p=53854"/></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after bsac-align-center bsac-column-1"><div id="bsac-47010-638488302" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="47010" data-type="image"><img class="bsac-image" src="http://www.alsudaninews.com/ar/wp-content/uploads/2019/12/alsudani-ar-header.jpg" alt="" /></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-53854" class="post-53854 post type-post status-publish format-standard has-post-thumbnail  category-sudan-news category-top-news single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">عاجل: &#8220;الصحفي ‎باراك رافيد&#8221; يكشف عن معلومات جديدة بشأن لقاء البرهان .. نتنياهو</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-1"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></span><span class="term-badge term-29"><a href="http://www.alsudaninews.com/?cat=29">أهم الاخبار</a></span></div><div class="post-meta single-post-meta">
			<a href="http://www.alsudaninews.com/?author=2"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img  alt="" class="avatar avatar-26 photo" height="26" width="26" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;26&quot;:&quot;755fef97ce6adb0d0139b44c4848de86?s=26&#038;d=mm&#038;r=g&quot;,&quot;52&quot;:&quot;755fef97ce6adb0d0139b44c4848de86?s=52&#038;d=mm&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=26&#038;d=mm&#038;r=g"/><span class="post-author-name">By <b>alsudani</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-02-11T22:36:39+02:00">On <b>11 فبراير, 2020 10:36 م -</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="53854"><i class="bf-icon  fa fa-eye"></i> 361</span><a href="http://www.alsudaninews.com/?p=53854#respond" title="Leave a comment on: “عاجل: &#8220;الصحفي ‎باراك رافيد&#8221; يكشف عن معلومات جديدة بشأن لقاء البرهان .. نتنياهو”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/FB_IMG_1581449677827.jpg?fit=939%2C941"><img  alt="" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/FB_IMG_1581449677827.jpg?fit=939%2C941">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>الصحفي ‎باراك رافيد يكشف عن وسيط يدعى نيك كوفمان وهو محامي بريطاني سافر الى الخرطوم سرا في ديسمبر الماضي حاملا رسالة من رئيس الوزراء الإسرائيلي بنيامين نتنياهو لرئيس مجلس السيادة في السودان الفريق عبد الفتاح البرهان يعرض عليه اللقاء وقد رد البرهان في رسالة مكتوبة على نتنياهو بالموافقة.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك الخبر:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53854" class="share-twitter sd-button share-icon no-text" href="http://www.alsudaninews.com/?p=53854&amp;share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53854" class="share-facebook sd-button share-icon no-text" href="http://www.alsudaninews.com/?p=53854&amp;share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%D8%B9%D8%A7%D8%AC%D9%84%3A%20%22%D8%A7%D9%84%D8%B5%D8%AD%D9%81%D9%8A%20%E2%80%8E%D8%A8%D8%A7%D8%B1%D8%A7%D9%83%20%D8%B1%D8%A7%D9%81%D9%8A%D8%AF%22%20%D9%8A%D9%83%D8%B4%D9%81%20%D8%B9%D9%86%20%D9%85%D8%B9%D9%84%D9%88%D9%85%D8%A7%D8%AA%20%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9%20%D8%A8%D8%B4%D8%A3%D9%86%20%D9%84%D9%82%D8%A7%D8%A1%20%D8%A7%D9%84%D8%A8%D8%B1%D9%87%D8%A7%D9%86%20..%20%D9%86%D8%AA%D9%86%D9%8A%D8%A7%D9%87%D9%88%20http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D53854" target="_blank" title="انقر للمشاركة على WhatsApp"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.alsudaninews.com/?p=53854&amp;share=telegram" target="_blank" title="انقر للمشاركة على Telegram"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على Telegram (فتح في نافذة جديدة)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.alsudaninews.com/?p=53854#print" target="_blank" title="اضغط للطباعة"><span></span><span class="sharing-screen-reader-text">اضغط للطباعة (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>			</div>
					</article>
		<section class="post-author clearfix">
		<a href="http://www.alsudaninews.com/?author=2"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img  alt="" class="avatar avatar-80 photo" height="80" width="80" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;80&quot;:&quot;755fef97ce6adb0d0139b44c4848de86?s=80&#038;d=mm&#038;r=g&quot;,&quot;160&quot;:&quot;755fef97ce6adb0d0139b44c4848de86?s=160&#038;d=mm&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=80&#038;d=mm&#038;r=g"/></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://www.alsudaninews.com/?author=2"><span class="post-author-name">alsudani</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://www.alsudaninews.com/?p=53848" rel="prev">هيئة العمليات بجهاز المخابرات.. الملف الغامض</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-left"></i></p>
				<p class="title heading-typo"><a href="http://www.alsudaninews.com/?p=53853" rel="next">المخابرات الألمانية والأمريكية تجسست على مدى عقود على دول بواسطة شركة تشفير سويسرية</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t6 sh-s10 multi-tab">

					<a href="#relatedposts_1662426414_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">تصفح أيضاً</span>
			</a>
			<a href="#relatedposts_1662426414_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1662426414_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1662426414_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-53868 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-29">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-29"><a href="http://www.alsudaninews.com/?cat=29">أهم الاخبار</a></span></div>			<a  title="عاجل: تصريح مهم لمندوب السودان لدى ‎الأمم المتحدة" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/FB_IMG_1581449677827.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1581449677827-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1581449677827-210x136.jpg&quot;,&quot;279&quot;:&quot;FB_IMG_1581449677827-279x220.jpg&quot;,&quot;357&quot;:&quot;FB_IMG_1581449677827-357x210.jpg&quot;,&quot;750&quot;:&quot;FB_IMG_1581449677827-750x430.jpg&quot;,&quot;939&quot;:&quot;FB_IMG_1581449677827.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=53868"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=53868" title="عاجل: تصريح مهم لمندوب السودان لدى ‎الأمم المتحدة">
			<span class="post-title">
				عاجل: تصريح مهم لمندوب السودان لدى ‎الأمم المتحدة			</span>
	</a>
	</p></div>
</div >
<div  class="post-53861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>			<a  title="من خلف الكواليس قدح الدم ووسيط إسرائيلي: الكشف عن تفاصيل التحضير للقاء البرهان ونتنياهو" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/01/IMG-20200120-WA0014-2.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200120-WA0014-2-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200120-WA0014-2-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200120-WA0014-2-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200120-WA0014-2-357x210.jpg&quot;,&quot;581&quot;:&quot;IMG-20200120-WA0014-2.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=53861"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=53861" title="من خلف الكواليس قدح الدم ووسيط إسرائيلي: الكشف عن تفاصيل التحضير للقاء البرهان ونتنياهو">
			<span class="post-title">
				من خلف الكواليس قدح الدم ووسيط إسرائيلي: الكشف عن تفاصيل التحضير للقاء البرهان&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-53862 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>			<a  title="من خلف الكواليس قدح الدم ووسيط إسرائيلي: الكشف عن تفاصيل التحضير للقاء البرهان ونتنياهو" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/05/البرهان-4.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0631\u0647\u0627\u0646-4-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0631\u0647\u0627\u0646-4-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0628\u0631\u0647\u0627\u0646-4-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0628\u0631\u0647\u0627\u0646-4-357x210.jpg&quot;,&quot;640&quot;:&quot;\u0627\u0644\u0628\u0631\u0647\u0627\u0646-4.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=53862"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=53862" title="من خلف الكواليس قدح الدم ووسيط إسرائيلي: الكشف عن تفاصيل التحضير للقاء البرهان ونتنياهو">
			<span class="post-title">
				من خلف الكواليس قدح الدم ووسيط إسرائيلي: الكشف عن تفاصيل التحضير للقاء البرهان&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-53837 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>			<a  title="الشرطة تضبط شبكة لتصنيع  المتفجرات بشرق النيل وتحرز المضبوطات" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/IMG-20200211-WA0011.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200211-WA0011-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200211-WA0011-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200211-WA0011-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200211-WA0011-357x210.jpg&quot;,&quot;607&quot;:&quot;IMG-20200211-WA0011.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=53837"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=53837" title="الشرطة تضبط شبكة لتصنيع  المتفجرات بشرق النيل وتحرز المضبوطات">
			<span class="post-title">
				الشرطة تضبط شبكة لتصنيع  المتفجرات بشرق النيل وتحرز المضبوطات			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_514644814 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[53854],"ignore_sticky_posts":1,"category__in":[1,29],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ebc6ad3"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="514644814"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="514644814" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1662426414_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1662426414_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1662426414_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2c6edbf"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-53854" class="comments-template">
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">اترك رد					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=53854&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25e2%2580%258e%25d8%25a8%25d8%25a7%25d8%25b1%25d8%25a7%25d9%2583-%25d8%25b1%25d8%25a7%25d9%2581%25d9%258a%25d8%25af-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d9%2585%25d8%25b9%25d9%2584%25d9%2588#respond" style="display:none;">إلغاء الرد</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="نموذج التعليقات" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=161848493&#038;postid=53854&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF&#038;greeting_reply=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF%D8%A7%D9%8B+%D8%B9%D9%84%D9%89+%25s&#038;color_scheme=light&#038;lang=ar&#038;jetpack_version=7.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=2061a98f98483d63ba036c46ed04955cd4adac94#parent=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D53854%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525d8%2525b9%2525d8%2525a7%2525d8%2525ac%2525d9%252584-%2525d8%2525a7%2525d9%252584%2525d8%2525b5%2525d8%2525ad%2525d9%252581%2525d9%25258a-%2525e2%252580%25258e%2525d8%2525a8%2525d8%2525a7%2525d8%2525b1%2525d8%2525a7%2525d9%252583-%2525d8%2525b1%2525d8%2525a7%2525d9%252581%2525d9%25258a%2525d8%2525af-%2525d9%25258a%2525d9%252583%2525d8%2525b4%2525d9%252581-%2525d8%2525b9%2525d9%252586-%2525d9%252585%2525d8%2525b9%2525d9%252584%2525d9%252588" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-embed-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-embed"><div class="section-heading sh-t6 sh-s10"><span class="h-text">فيديوهات السوداني</span></div>	<div 			class="bs-shortcode bs-embed clearfix ">
					<div class="bs-embed-item bs-lazy-iframe-wrapper">
				<iframe width="560" height="315" data-src="https://www.youtube.com/embed/videoseries?list=PLLS-dOSpMF3YZZd2Dzn-p7PysKly136vl" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>			</div>
				</div><!-- .bs-embed -->
</div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p><img src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/alsudani-ar-sidebar.jpg?resize=300%2C300" alt="بنك الخرطوم" width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/alsudani-ar-sidebar.jpg?resize=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/alsudani-ar-sidebar.jpg?resize=300%2C300" alt="بنك الخرطوم" width="300" height="300" data-recalc-dims="1" /></noscript></p>
<br>
<p><img src="https://i2.wp.com/alsudani.sd/images/right-banner.png?resize=300%2C300" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/alsudani.sd/images/right-banner.png?resize=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/alsudani.sd/images/right-banner.png?resize=300%2C300" alt="" width="300" height="300" data-recalc-dims="1" /></noscript></p>
</div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-178">

			
									<a href="https://www.alsudaninews.com/?cat=178" class="main-link">
							<span class="h-text main-term-178">
								 ضياء الدين بلال - العين الثالثة							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-178 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-53753 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-178">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="(خرمجة) وأكاذيب!" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/٢٠٢٠٠٢١١_١٤٤٢٣٧.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0662\u0660\u0662\u0660\u0660\u0662\u0661\u0661_\u0661\u0664\u0664\u0662\u0663\u0667-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0662\u0660\u0662\u0660\u0660\u0662\u0661\u0661_\u0661\u0664\u0664\u0662\u0663\u0667-210x136.jpg&quot;,&quot;433&quot;:&quot;\u0662\u0660\u0662\u0660\u0660\u0662\u0661\u0661_\u0661\u0664\u0664\u0662\u0663\u0667.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=53753"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=53753" class="post-url post-title">
			(خرمجة) وأكاذيب!		</a>
		</p>		<div class="post-meta">

							<a href="https://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T15:04:32+02:00">11 فبراير, 2020 3:04 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-178 clearfix">
			<script>var bs_ajax_paginate_682592929 = '{"query":{"category":"178","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"178","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a377dc4","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="682592929"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="682592929" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 58</span>
			</div></div></div><div id="bs-thumbnail-listing-1-6" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-233">

			
									<a href="https://www.alsudaninews.com/?cat=233" class="main-link">
							<span class="h-text main-term-233">
								 الطاهر ساتي - اليكم							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-233 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-52663 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-233">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="إليكم &#8230; الطاهر ساتي" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/08/الطاهر-ساتي-1.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0637\u0627\u0647\u0631-\u0633\u0627\u062a\u064a-1-86x64.jpg&quot;,&quot;207&quot;:&quot;\u0627\u0644\u0637\u0627\u0647\u0631-\u0633\u0627\u062a\u064a-1.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=52663"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=52663" class="post-url post-title">
			إليكم &#8230; الطاهر ساتي		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-07T12:14:35+02:00">7 يناير, 2020 12:14 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-233 clearfix">
			<script>var bs_ajax_paginate_1017559036 = '{"query":{"category":"233","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"233","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0450acc","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1017559036"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1017559036" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 143</span>
			</div></div></div><div id="bs-thumbnail-listing-1-7" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-234">

			
									<a href="https://www.alsudaninews.com/?cat=234" class="main-link">
							<span class="h-text main-term-234">
								 د. عبداللطيف البوني - حاطب ليل							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-234 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-53316 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-234">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="حاطب ليل&#8230;  عبد اللطيف البوني" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/09/البوني.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-210x136.jpg&quot;,&quot;488&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=53316"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=53316" class="post-url post-title">
			حاطب ليل&#8230;  عبد اللطيف البوني		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-28T16:31:23+02:00">28 يناير, 2020 4:31 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-234 clearfix">
			<script>var bs_ajax_paginate_715060678 = '{"query":{"category":"234","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"234","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1099460","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="715060678"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="715060678" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 151</span>
			</div></div></div><div id="bs-thumbnail-listing-1-8" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-235">

			
									<a href="https://www.alsudaninews.com/?cat=235" class="main-link">
							<span class="h-text main-term-235">
								 مصطفى عبدالعزيز البطل - غرباً بإتجاه الشرق							</span>
					</a>
				
			
			</p>
			</div></div><div id="bs-thumbnail-listing-1-9" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-236">

			
									<a href="https://www.alsudaninews.com/?cat=236" class="main-link">
							<span class="h-text main-term-236">
								 محمد محمد خير - أقاصي الدنيا							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-236 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-51136 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-236">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="أقاصي الدنيا || محمد محمد خير" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/06/محمد-محمدخير.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0645\u062d\u0645\u062f\u062e\u064a\u0631-86x64.jpg&quot;,&quot;204&quot;:&quot;\u0645\u062d\u0645\u062f-\u0645\u062d\u0645\u062f\u062e\u064a\u0631.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=51136"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=51136" class="post-url post-title">
			أقاصي الدنيا || محمد محمد خير		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-12-23T10:59:56+02:00">23 ديسمبر, 2019 10:59 ص -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-236 clearfix">
			<script>var bs_ajax_paginate_274298653 = '{"query":{"category":"236","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"236","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8455d18","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="274298653"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="274298653" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 31</span>
			</div></div></div><div id="bs-thumbnail-listing-1-10" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-237">

			
									<a href="https://www.alsudaninews.com/?cat=237" class="main-link">
							<span class="h-text main-term-237">
								 لينا يعقوب - لأجل كلمة							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-237 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-53748 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-237">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="حول البعثة الأممية السياسية" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/09/لينايعقوب-1.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-210x136.jpg&quot;,&quot;660&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=53748"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=53748" class="post-url post-title">
			حول البعثة الأممية السياسية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T14:02:44+02:00">11 فبراير, 2020 2:02 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-237 clearfix">
			<script>var bs_ajax_paginate_1326501957 = '{"query":{"category":"237","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"237","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fa442bf","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1326501957"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1326501957" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 65</span>
			</div></div></div><div id="bs-thumbnail-listing-1-11" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-238">

			
									<a href="https://www.alsudaninews.com/?cat=238" class="main-link">
							<span class="h-text main-term-238">
								 احمد دندش - الشربكا يحلها							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-238 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-53416 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-238">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الشربكا يحلها أحمد دندش عركي و(قانون المرأة المخزومية)" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/01/IMG-20200120-WA0014-2.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200120-WA0014-2-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200120-WA0014-2-210x136.jpg&quot;,&quot;581&quot;:&quot;IMG-20200120-WA0014-2.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=53416"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=53416" class="post-url post-title">
			الشربكا يحلها أحمد دندش عركي و(قانون المرأة المخزومية)		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-08T21:52:58+02:00">8 فبراير, 2020 9:52 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-238 clearfix">
			<script>var bs_ajax_paginate_691580294 = '{"query":{"category":"238","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"238","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a0b679d","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="691580294"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="691580294" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 21</span>
			</div></div></div><div id="bs-thumbnail-listing-1-12" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-666">

			
									<a href="https://www.alsudaninews.com/?cat=666" class="main-link">
							<span class="h-text main-term-666">
								 عبدالباقي الظافر - تراسيم							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-666 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-34200 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-666">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="حكاية السبت || عبدالباقي الظافر" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/06/عبدالباقي-الظافر-6.png?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0628\u0627\u0642\u064a-\u0627\u0644\u0638\u0627\u0641\u0631-6-86x64.png&quot;,&quot;210&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0628\u0627\u0642\u064a-\u0627\u0644\u0638\u0627\u0641\u0631-6-210x136.png&quot;,&quot;350&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0628\u0627\u0642\u064a-\u0627\u0644\u0638\u0627\u0641\u0631-6.png&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=34200"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=34200" class="post-url post-title">
			حكاية السبت || عبدالباقي الظافر		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-29T11:36:25+02:00">29 يونيو, 2019 11:36 ص -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-666 clearfix">
			<script>var bs_ajax_paginate_1213618737 = '{"query":{"category":"666","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"666","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c723ecd","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1213618737"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1213618737" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 22</span>
			</div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t6 sh-s10 main-term-10">

			
									<a href="https://www.alsudaninews.com/?cat=10" class="main-link">
							<span class="h-text main-term-10">
								 الأكثر قراءة							</span>
					</a>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-53610 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="والي النيل الابيض ل(السوداني): البلد لن تتقدم خطوة واحدة إذا لم تتم اقالة كل الوزراء الحاليين" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/IMG-20200210-WA0063.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200210-WA0063-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200210-WA0063-210x136.jpg&quot;,&quot;944&quot;:&quot;IMG-20200210-WA0063.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=53610"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=53610" class="post-url post-title">
			والي النيل الابيض ل(السوداني): البلد لن تتقدم خطوة واحدة إذا&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T17:06:02+02:00">10 فبراير, 2020 5:06 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-53639 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="وزير المالية: اتجاه إلى تعويم سعر الصرف لقطاع الصادر وتحويلات المغتربين" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/09/د-ابراهيم-احمد-البدوي.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062f-\u0627\u0628\u0631\u0627\u0647\u064a\u0645-\u0627\u062d\u0645\u062f-\u0627\u0644\u0628\u062f\u0648\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062f-\u0627\u0628\u0631\u0627\u0647\u064a\u0645-\u0627\u062d\u0645\u062f-\u0627\u0644\u0628\u062f\u0648\u064a-210x136.jpg&quot;,&quot;660&quot;:&quot;\u062f-\u0627\u0628\u0631\u0627\u0647\u064a\u0645-\u0627\u062d\u0645\u062f-\u0627\u0644\u0628\u062f\u0648\u064a.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=53639"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=53639" class="post-url post-title">
			وزير المالية: اتجاه إلى تعويم سعر الصرف لقطاع الصادر&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T18:23:24+02:00">10 فبراير, 2020 6:23 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-53641 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="خلفا لاسماء: ترشيح مها خضر لوزارة الخارجية" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/01/IMG-20200120-WA0014-2.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200120-WA0014-2-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200120-WA0014-2-210x136.jpg&quot;,&quot;581&quot;:&quot;IMG-20200120-WA0014-2.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=53641"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=53641" class="post-url post-title">
			خلفا لاسماء: ترشيح مها خضر لوزارة الخارجية		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T18:26:10+02:00">10 فبراير, 2020 6:26 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-53564 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد .. صورة للقيادية بالنظام السابق (أميرة الفاضل) تقف في المقدمة بالاتحاد الافريقي، بينما وزيرة الخارجية في الخلف تثير تساؤلات رواد مواقع التواصل" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/FB_IMG_1581290452060.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1581290452060-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1581290452060-210x136.jpg&quot;,&quot;720&quot;:&quot;FB_IMG_1581290452060.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=53564"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=53564" class="post-url post-title">
			شاهد .. صورة للقيادية بالنظام السابق (أميرة الفاضل) تقف في&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-10T02:54:37+02:00">10 فبراير, 2020 2:54 ص -</time></span>
						</div>
			</div>
	</div >
	<div class="post-53757 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الاتفاق على تسليم من صدرت أوامر قبض بحقهم للمحكمة الجنائية الدولية" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/IMG-20200211-WA0026.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200211-WA0026-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200211-WA0026-210x136.jpg&quot;,&quot;950&quot;:&quot;IMG-20200211-WA0026.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=53757"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=53757" class="post-url post-title">
			الاتفاق على تسليم من صدرت أوامر قبض بحقهم للمحكمة الجنائية&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T15:26:31+02:00">11 فبراير, 2020 3:26 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	</div></div><div id="bs-modern-grid-listing-4-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 مختارات السوداني					</span>
				
			
			</p>
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-53868 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-29 bsw-300">
	<div class="item-content">
		<a  title="عاجل: تصريح مهم لمندوب السودان لدى ‎الأمم المتحدة" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/FB_IMG_1581449677827.jpg?resize=368%2C445&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;FB_IMG_1581449677827-180x217.jpg&quot;,&quot;267&quot;:&quot;FB_IMG_1581449677827-267x322.jpg&quot;,&quot;368&quot;:&quot;FB_IMG_1581449677827-368x445.jpg&quot;,&quot;939&quot;:&quot;FB_IMG_1581449677827.jpg&quot;}}"				class="img-cont" href="https://www.alsudaninews.com/?p=53868"></a>
		<div class="term-badges floated"><span class="term-badge term-29"><a href="https://www.alsudaninews.com/?cat=29">أهم الاخبار</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.alsudaninews.com/?p=53868" class="post-url post-title">
				عاجل: تصريح مهم لمندوب السودان لدى ‎الأمم المتحدة			</a>
			</p>		<div class="post-meta">

							<a href="https://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-12T00:05:35+02:00">12 فبراير, 2020 12:05 ص -</time></span>
				<a href="https://www.alsudaninews.com/?p=53868#respond" title="Leave a comment on: “عاجل: تصريح مهم لمندوب السودان لدى ‎الأمم المتحدة”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-53861 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
	<div class="item-content">
		<a  title="من خلف الكواليس قدح الدم ووسيط إسرائيلي: الكشف عن تفاصيل التحضير للقاء البرهان ونتنياهو" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/01/IMG-20200120-WA0014-2.jpg?resize=368%2C445&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20200120-WA0014-2-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20200120-WA0014-2-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20200120-WA0014-2-368x445.jpg&quot;,&quot;581&quot;:&quot;IMG-20200120-WA0014-2.jpg&quot;}}"				class="img-cont" href="https://www.alsudaninews.com/?p=53861"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.alsudaninews.com/?p=53861" class="post-url post-title">
				من خلف الكواليس قدح الدم ووسيط إسرائيلي: الكشف عن تفاصيل التحضير للقاء البرهان&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T23:34:13+02:00">11 فبراير, 2020 11:34 م -</time></span>
				<a href="https://www.alsudaninews.com/?p=53861#respond" title="Leave a comment on: “من خلف الكواليس قدح الدم ووسيط إسرائيلي: الكشف عن تفاصيل التحضير للقاء البرهان ونتنياهو”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-53862 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
	<div class="item-content">
		<a  title="من خلف الكواليس قدح الدم ووسيط إسرائيلي: الكشف عن تفاصيل التحضير للقاء البرهان ونتنياهو" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/05/البرهان-4.jpg?resize=368%2C427&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0627\u0644\u0628\u0631\u0647\u0627\u0646-4-180x217.jpg&quot;,&quot;267&quot;:&quot;\u0627\u0644\u0628\u0631\u0647\u0627\u0646-4-267x322.jpg&quot;,&quot;368&quot;:&quot;\u0627\u0644\u0628\u0631\u0647\u0627\u0646-4-368x427.jpg&quot;,&quot;640&quot;:&quot;\u0627\u0644\u0628\u0631\u0647\u0627\u0646-4.jpg&quot;}}"				class="img-cont" href="https://www.alsudaninews.com/?p=53862"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.alsudaninews.com/?p=53862" class="post-url post-title">
				من خلف الكواليس قدح الدم ووسيط إسرائيلي: الكشف عن تفاصيل التحضير للقاء البرهان&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T23:33:23+02:00">11 فبراير, 2020 11:33 م -</time></span>
				<a href="https://www.alsudaninews.com/?p=53862#respond" title="Leave a comment on: “من خلف الكواليس قدح الدم ووسيط إسرائيلي: الكشف عن تفاصيل التحضير للقاء البرهان ونتنياهو”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-53858 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-78 bsw-300">
	<div class="item-content">
		<a  title="هل فهمت الدرس يا بشير؟ أجندة عبد الحميد عوض" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/09/عبدالحميد-عوض-جديد-لنجججج.jpg?resize=368%2C445&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-\u0639\u0648\u0636-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c\u062c\u062c-180x217.jpg&quot;,&quot;267&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-\u0639\u0648\u0636-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c\u062c\u062c-267x322.jpg&quot;,&quot;368&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-\u0639\u0648\u0636-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c\u062c\u062c-368x445.jpg&quot;,&quot;1369&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-\u0639\u0648\u0636-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c\u062c\u062c.jpg&quot;}}"				class="img-cont" href="https://www.alsudaninews.com/?p=53858"></a>
		<div class="term-badges floated"><span class="term-badge term-78"><a href="https://www.alsudaninews.com/?cat=78">اعمدة محلية</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.alsudaninews.com/?p=53858" class="post-url post-title">
				هل فهمت الدرس يا بشير؟ أجندة عبد الحميد عوض			</a>
			</p>		<div class="post-meta">

							<a href="https://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T23:16:49+02:00">11 فبراير, 2020 11:16 م -</time></span>
				<a href="https://www.alsudaninews.com/?p=53858#respond" title="Leave a comment on: “هل فهمت الدرس يا بشير؟ أجندة عبد الحميد عوض”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-53853 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-8 bsw-300">
	<div class="item-content">
		<a  title="المخابرات الألمانية والأمريكية تجسست على مدى عقود على دول بواسطة شركة تشفير سويسرية" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/01/IMG-20200120-WA0014-2.jpg?resize=368%2C445&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20200120-WA0014-2-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20200120-WA0014-2-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20200120-WA0014-2-368x445.jpg&quot;,&quot;581&quot;:&quot;IMG-20200120-WA0014-2.jpg&quot;}}"				class="img-cont" href="https://www.alsudaninews.com/?p=53853"></a>
		<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.alsudaninews.com/?cat=8">المنوعات والفنون</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.alsudaninews.com/?p=53853" class="post-url post-title">
				المخابرات الألمانية والأمريكية تجسست على مدى عقود على دول بواسطة شركة تشفير&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T23:02:36+02:00">11 فبراير, 2020 11:02 م -</time></span>
				<a href="https://www.alsudaninews.com/?p=53853#respond" title="Leave a comment on: “المخابرات الألمانية والأمريكية تجسست على مدى عقود على دول بواسطة شركة تشفير سويسرية”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div><div class="bs-slider-controls main-term-none"></div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-5">

			
									<a href="https://www.alsudaninews.com/?cat=5" class="main-link">
							<span class="h-text main-term-5">
								 جريمة							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-5 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-53774 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد بالفيديو: ماحدث ب &#8220;مستشفى النو في أمدرمان&#8221; وهروب المرضى" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/IMG-20200211-WA0040.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200211-WA0040-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200211-WA0040-210x136.jpg&quot;,&quot;630&quot;:&quot;IMG-20200211-WA0040.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=53774"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=53774" class="post-url post-title">
			شاهد بالفيديو: ماحدث ب &#8220;مستشفى النو في أمدرمان&#8221;&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T16:39:16+02:00">11 فبراير, 2020 4:39 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-37253 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="كاليفورنيا.. انتحار قاتل &#8220;مهرجان الثوم&#8221;" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/08/44444444444444444.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44444444444444444-86x64.jpg&quot;,&quot;210&quot;:&quot;44444444444444444-210x136.jpg&quot;,&quot;800&quot;:&quot;44444444444444444.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=37253"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=37253" class="post-url post-title">
			كاليفورنيا.. انتحار قاتل &#8220;مهرجان الثوم&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-03T21:24:25+02:00">3 أغسطس, 2019 9:24 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-35269 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="جريمة بشعة تهز الفيوم بمصر .. أب يهشم رؤوس زوجته وأطفاله" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/07/333.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;333-86x64.jpg&quot;,&quot;210&quot;:&quot;333-210x136.jpg&quot;,&quot;800&quot;:&quot;333.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=35269"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=35269" class="post-url post-title">
			جريمة بشعة تهز الفيوم بمصر .. أب يهشم رؤوس زوجته وأطفاله		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-15T21:50:06+02:00">15 يوليو, 2019 9:50 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-33625 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="محاكمة (5) متهمين بترويج المخدرات بإحدى الكفتيريات" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/05/محكمة.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0643\u0645\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0643\u0645\u0629-210x136.jpg&quot;,&quot;300&quot;:&quot;\u0645\u062d\u0643\u0645\u0629.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=33625"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=33625" class="post-url post-title">
			محاكمة (5) متهمين بترويج المخدرات بإحدى الكفتيريات		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-20T14:24:15+02:00">20 يونيو, 2019 2:24 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-33623 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="السجن المؤبد والغرامة (20)ألف جنيه لشاب أدين بترويج الحشيش" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/04/سجن.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u062c\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u062c\u0646-210x136.jpg&quot;,&quot;555&quot;:&quot;\u0633\u062c\u0646.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=33623"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=33623" class="post-url post-title">
			السجن المؤبد والغرامة (20)ألف جنيه لشاب أدين بترويج الحشيش		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-06-20T14:17:53+02:00">20 يونيو, 2019 2:17 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-5 clearfix">
			<script>var bs_ajax_paginate_1340473912 = '{"query":{"category":"-10,5","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4745b83","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1340473912"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1340473912" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 6</span>
			</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - صحيفة السوداني. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							تصميم وبرمجة DEV-TECH لتقنية المعلومات						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<div style="display:none">
	<div class="grofile-hash-map-755fef97ce6adb0d0139b44c4848de86">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"http:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"\u0623\u062e\u0631\u0649","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5 no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.alsudaninews.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.alsudaninews.com/ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.alsudaninews.com/ar/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D53854%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525d8%2525b9%2525d8%2525a7%2525d8%2525ac%2525d9%252584-%2525d8%2525a7%2525d9%252584%2525d8%2525b5%2525d8%2525ad%2525d9%252581%2525d9%25258a-%2525e2%252580%25258e%2525d8%2525a8%2525d8%2525a7%2525d8%2525b1%2525d8%2525a7%2525d9%252583-%2525d8%2525b1%2525d8%2525a7%2525d9%252581%2525d9%25258a%2525d8%2525af-%2525d9%25258a%2525d9%252583%2525d8%2525b4%2525d9%252581-%2525d8%2525b9%2525d9%252586-%2525d9%252585%2525d8%2525b9%2525d9%252584%2525d9%252588"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.alsudaninews.com/?p=53854&#038;utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25e2%2580%258e%25d8%25a8%25d8%25a7%25d8%25b1%25d8%25a7%25d9%2583-%25d8%25b1%25d8%25a7%25d9%2581%25d9%258a%25d8%25af-%25d9%258a%25d9%2583%25d8%25b4%25d9%2581-%25d8%25b9%25d9%2586-%25d9%2585%25d8%25b9%25d9%2584%25d9%2588"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://www.alsudaninews.com/ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.alsudaninews.com\/?p=53854":53854};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.8'></script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1571093873'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.5/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' async="async" src='http://www.alsudaninews.com/ar/wp-content/bs-booster-cache/c546bebdcdf470a91762cef3be2325a9.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<link rel='stylesheet' id='su-rtl-shortcodes-css'  href='http://www.alsudaninews.com/ar/wp-content/plugins/shortcodes-ultimate/assets/css/rtl-shortcodes.css?ver=5.3.0' type='text/css' media='all' />

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=161848493&postid=53854&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF&greeting_reply=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF%D8%A7%D9%8B+%D8%B9%D9%84%D9%89+%25s&color_scheme=light&lang=ar&jetpack_version=7.0.2&show_cookie_consent=10&has_cookie_consent=0&sig=2061a98f98483d63ba036c46ed04955cd4adac94#parent=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D53854%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525d8%2525b9%2525d8%2525a7%2525d8%2525ac%2525d9%252584-%2525d8%2525a7%2525d9%252584%2525d8%2525b5%2525d8%2525ad%2525d9%252581%2525d9%25258a-%2525e2%252580%25258e%2525d8%2525a8%2525d8%2525a7%2525d8%2525b1%2525d8%2525a7%2525d9%252583-%2525d8%2525b1%2525d8%2525a7%2525d9%252581%2525d9%25258a%2525d8%2525af-%2525d9%25258a%2525d9%252583%2525d8%2525b4%2525d9%252581-%2525d8%2525b9%2525d9%252586-%2525d9%252585%2525d8%2525b9%2525d9%252584%2525d9%252588" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=161848493&postid=53854&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF&greeting_reply=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF%D8%A7%D9%8B+%D8%B9%D9%84%D9%89+%25s&color_scheme=light&lang=ar&jetpack_version=7.0.2&show_cookie_consent=10&has_cookie_consent=0&sig=2061a98f98483d63ba036c46ed04955cd4adac94#parent=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D53854%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525d8%2525b9%2525d8%2525a7%2525d8%2525ac%2525d9%252584-%2525d8%2525a7%2525d9%252584%2525d8%2525b5%2525d8%2525ad%2525d9%252581%2525d9%25258a-%2525e2%252580%25258e%2525d8%2525a8%2525d8%2525a7%2525d8%2525b1%2525d8%2525a7%2525d9%252583-%2525d8%2525b1%2525d8%2525a7%2525d9%252581%2525d9%25258a%2525d8%2525af-%2525d9%25258a%2525d9%252583%2525d8%2525b4%2525d9%252581-%2525d8%2525b9%2525d9%252586-%2525d9%252585%2525d8%2525b9%2525d9%252584%2525d9%252588";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'161848493',post:'53854',tz:'3',srv:'www.alsudaninews.com'} ]);
	_stq.push([ 'clickTrackerInit', '161848493', '53854' ]);
</script>

</body>
</html>