<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head><meta charset="UTF-8">
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
				
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.alsudaninews.com/ar/xmlrpc.php"/>

		<title>لجنة الأطباء تدعو أسرة المتوفى ب&#8221; كورونا&#8221; للإلتزام بالعزل المنزلي &#8211; صحيفة السوداني</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="صحيفة السوداني"/>
<meta property="og:url" content="http://www.alsudaninews.com/?p=59051"/>
<meta property="og:title" content="لجنة الأطباء تدعو أسرة المتوفى ب&#8221; كورونا&#8221; للإلتزام بالعزل المنزلي"/>
<meta property="og:image" content="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/05/لجنة-الأطباء-المركزية.jpg?fit=225%2C224"/>
<meta property="article:section" content="أخبار السودان"/>
<meta property="og:description" content="الخرطوم: تسنيم عبد السيدوجهت لجنة اطباء السودان المركزية، كل المقيمين بالسودان الذين خالطوا المواطن السوداني الذي أعلنت وزارة الصحة السودانية وفاته بسبب فيروس كورونا المستجد (COVID-19) في الفترة من تاريخ قدومه إلى تاريخ وفاته؛ القيام بالاجراءات الاحت"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.alsudaninews.com/?p=59051"/>
<meta name="twitter:title" content="لجنة الأطباء تدعو أسرة المتوفى ب&#8221; كورونا&#8221; للإلتزام بالعزل المنزلي"/>
<meta name="twitter:description" content="الخرطوم: تسنيم عبد السيدوجهت لجنة اطباء السودان المركزية، كل المقيمين بالسودان الذين خالطوا المواطن السوداني الذي أعلنت وزارة الصحة السودانية وفاته بسبب فيروس كورونا المستجد (COVID-19) في الفترة من تاريخ قدومه إلى تاريخ وفاته؛ القيام بالاجراءات الاحت"/>
<meta name="twitter:image" content="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/05/لجنة-الأطباء-المركزية.jpg?fit=225%2C224"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; الخلاصة" href="http://www.alsudaninews.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; خلاصة التعليقات" href="http://www.alsudaninews.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; لجنة الأطباء تدعو أسرة المتوفى ب&#8221; كورونا&#8221; للإلتزام بالعزل المنزلي خلاصة التعليقات" href="http://www.alsudaninews.com/?feed=rss2&#038;p=59051" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-8579873-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-8579873-5', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alsudaninews.com\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1571093873' type='text/css' media='all' />
<link rel='stylesheet' id='ezoic-integration-css'  href='http://www.alsudaninews.com/ar/wp-content/plugins/ezoic-integration/public/css/ezoic-integration-public.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Cairo:400,700,600&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.alsudaninews.com/ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/7.0.2/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ahcfree_ajax_front = {"ajax_url":"http:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","page_id":"59051","page_title":"\u0644\u062c\u0646\u0629 \u0627\u0644\u0623\u0637\u0628\u0627\u0621 \u062a\u062f\u0639\u0648 \u0623\u0633\u0631\u0629 \u0627\u0644\u0645\u062a\u0648\u0641\u0649 \u0628\u201d \u0643\u0648\u0631\u0648\u0646\u0627\u201d \u0644\u0644\u0625\u0644\u062a\u0632\u0627\u0645 \u0628\u0627\u0644\u0639\u0632\u0644 \u0627\u0644\u0645\u0646\u0632\u0644\u064a","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/visitors-traffic-real-time-statistics/js/front.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.alsudaninews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","security":"c9ead8db25","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.alsudaninews.com\/ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.alsudaninews.com\/ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.1'></script>
<link rel='https://api.w.org/' href='http://www.alsudaninews.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alsudaninews.com/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alsudaninews.com/ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='كندا تدين محاولة اغتيال حمدوك وتأمل في عبور السودان للمرحلة بسلام' href='http://www.alsudaninews.com/?p=59047' />
<link rel='next' title='حميدتي الي القاهرة بدعوة رسمية من الرئيس المصري' href='http://www.alsudaninews.com/?p=59053' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.alsudaninews.com/?p=59051" />
<link rel='shortlink' href='https://wp.me/paX6bz-fmr' />
<link rel="alternate" type="application/json+oembed" href="http://www.alsudaninews.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D59051" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alsudaninews.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D59051&#038;format=xml" />
<style></style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script data-ad-client="ca-pub-8484359919167245" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>			<link rel="shortcut icon" href="http://alsudani.sd/ar/wp-content/uploads/2019/05/alsudani-logo2-1.png">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/alsudani-logo2-1.png"
    },
    "url": "http:\/\/www.alsudaninews.com\/",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "description": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "alternateName": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629",
    "url": "http:\/\/www.alsudaninews.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0644\u062c\u0646\u0629 \u0627\u0644\u0623\u0637\u0628\u0627\u0621 \u062a\u062f\u0639\u0648 \u0623\u0633\u0631\u0629 \u0627\u0644\u0645\u062a\u0648\u0641\u0649 \u0628\" \u0643\u0648\u0631\u0648\u0646\u0627\" \u0644\u0644\u0625\u0644\u062a\u0632\u0627\u0645 \u0628\u0627\u0644\u0639\u0632\u0644 \u0627\u0644\u0645\u0646\u0632\u0644\u064a",
    "description": "\u0627\u0644\u062e\u0631\u0637\u0648\u0645: \u062a\u0633\u0646\u064a\u0645 \u0639\u0628\u062f \u0627\u0644\u0633\u064a\u062f\u0648\u062c\u0647\u062a \u0644\u062c\u0646\u0629 \u0627\u0637\u0628\u0627\u0621 \u0627\u0644\u0633\u0648\u062f\u0627\u0646 \u0627\u0644\u0645\u0631\u0643\u0632\u064a\u0629\u060c \u0643\u0644 \u0627\u0644\u0645\u0642\u064a\u0645\u064a\u0646 \u0628\u0627\u0644\u0633\u0648\u062f\u0627\u0646 \u0627\u0644\u0630\u064a\u0646 \u062e\u0627\u0644\u0637\u0648\u0627 \u0627\u0644\u0645\u0648\u0627\u0637\u0646 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a \u0627\u0644\u0630\u064a \u0623\u0639\u0644\u0646\u062a \u0648\u0632\u0627\u0631\u0629 \u0627\u0644\u0635\u062d\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a\u0629 \u0648\u0641\u0627\u062a\u0647 \u0628\u0633\u0628\u0628 \u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627 \u0627\u0644\u0645\u0633\u062a\u062c\u062f (COVID-19) \u0641\u064a \u0627\u0644\u0641\u062a\u0631\u0629 \u0645\u0646 \u062a\u0627\u0631\u064a\u062e \u0642\u062f\u0648\u0645\u0647 \u0625\u0644\u0649 \u062a\u0627\u0631\u064a\u062e \u0648\u0641\u0627\u062a\u0647\u061b \u0627\u0644\u0642\u064a\u0627\u0645 \u0628\u0627\u0644\u0627\u062c\u0631\u0627\u0621\u0627\u062a \u0627\u0644\u0627\u062d\u062a",
    "datePublished": "2020-03-14",
    "dateModified": "2020-03-14",
    "author": {
        "@type": "Person",
        "@id": "#person-alsudani",
        "name": "alsudani"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/\u0644\u062c\u0646\u0629-\u0627\u0644\u0627\u0654\u0637\u0628\u0627\u0621-\u0627\u0644\u0645\u0631\u0643\u0632\u064a\u0629.jpg?fit=225%2C224",
        "width": 225,
        "height": 224
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.alsudaninews.com\/?p=59051"
}</script>
<link rel='stylesheet' id='bs-icons' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://www.alsudaninews.com/ar/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='http://www.alsudaninews.com/ar/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='http://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://www.alsudaninews.com/ar/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='http://www.alsudaninews.com/ar/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/style-5.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-online-magazine' href='http://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/styles/online-magazine/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1584021071' href='http://www.alsudaninews.com/ar/wp-content/bs-booster-cache/a4af79406e5e91dd504c8b0f21d9a01f.css' type='text/css' media='all' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="لجنة الأطباء تدعو أسرة المتوفى ب&#8221; كورونا&#8221; للإلتزام بالعزل المنزلي" />
<meta property="og:url" content="http://www.alsudaninews.com/?p=59051" />
<meta property="og:description" content="الخرطوم: تسنيم عبد السيد وجهت لجنة اطباء السودان المركزية، كل المقيمين بالسودان الذين خالطوا المواطن السوداني الذي أعلنت وزارة الصحة السودانية وفاته بسبب فيروس كورونا المستجد (COVID-19) في الفترة م…" />
<meta property="article:published_time" content="2020-03-14T09:01:20+02:00" />
<meta property="article:modified_time" content="2020-03-14T09:01:20+02:00" />
<meta property="og:site_name" content="صحيفة السوداني" />
<meta property="og:image" content="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/05/لجنة-الأطباء-المركزية.jpg?fit=225%2C224" />
<meta property="og:image:width" content="225" />
<meta property="og:image:height" content="224" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:text:title" content="لجنة الأطباء تدعو أسرة المتوفى ب&#8221; كورونا&#8221; للإلتزام بالعزل المنزلي" />
<meta name="twitter:image" content="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/05/لجنة-الأطباء-المركزية.jpg?fit=225%2C224&#038;w=1400" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	<script type="text/javascript">var ezouid = "1";</script><base href="http://www.alsudaninews.com/?p=59051utm_medium%3Drss"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 180117;
var ezdomain = 'alsudaninews.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":180117,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"b4b8ee0a-bcef-4967-577d-d269b0654c15","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":0,"serverid":"18.196.32.68:11723","state":"VA","t_epoch":1584179881,"template_id":120,"time_on_site_visit":0,"url":"http://www.alsudaninews.com/?p=59051utm_medium=rss","user_id":0,"visit_uuid":"bb40ec11-49f3-43a1-77fb-4d47e0b51fd6","word_count":738,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript">var ezWp = true;</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="//g.ezoic.net/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_180117=" + new Date().getTime() + "|b4b8ee0a-bcef-4967-577d-d269b0654c15|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="rtl post-template-default single single-post postid-59051 single-format-standard active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search single-prim-cat-1 single-cat-1  bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/alsudaninews" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/alsudani_news" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">السبت, مارس 14, 2020</span>
					</li>
					<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-10"><a href="#">الرئيسية</a></li>
<li id="menu-item-38557" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38557"><a href="http://www.alsudaninews.com/?page_id=38552">عن الصحيفة</a></li>
<li id="menu-item-38556" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38556"><a href="http://www.alsudaninews.com/?page_id=38554">سياسة الخصوصية</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-12"><a href="#">إتصل بنا</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.alsudaninews.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://alsudaninews.com/ar/wp-content/uploads/2019/05/alsudani-logo2-1.png"
			     alt="Alsudani"  />

			<span class="site-title">Alsudani - صحيفة الهوية الجامعة</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21"><a href="/ar"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-14"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></li>
<li id="menu-item-30276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-30276"><a href="http://www.alsudaninews.com/?cat=84">العالم</a></li>
<li id="menu-item-30277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-30277"><a href="http://www.alsudaninews.com/?cat=78">اعمدة محلية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-15"><a href="http://www.alsudaninews.com/?cat=6">اقتصاد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-19"><a href="http://www.alsudaninews.com/?cat=2">تقارير</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="http://www.alsudaninews.com/?cat=3">تحقيقات</a></li>
<li id="menu-item-30278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-30278"><a href="http://www.alsudaninews.com/?cat=4">حوارات</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-17"><a href="http://www.alsudaninews.com/?cat=8">فنون ومنوعات</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-16"><a href="http://www.alsudaninews.com/?cat=7">رياضة</a></li>
<li id="menu-item-30279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-30279"><a href="http://www.alsudaninews.com/?cat=80">علوم وتكنولوجيا</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-20"><a href="http://www.alsudaninews.com/?cat=5">جريمة</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-13"><a href="http://www.alsudaninews.com/?cat=10">آراء حرة</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.alsudaninews.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://www.alsudaninews.com/" itemprop="url" rel="home">
											<img src="http://alsudaninews.com/ar/wp-content/uploads/2019/05/alsudani-logo2-1.png"
						     alt="صحيفة السوداني"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.alsudaninews.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.alsudaninews.com/?cat=1" ><span itemprop='name'>أخبار السودان</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>لجنة الأطباء تدعو أسرة المتوفى ب&#8221; كورونا&#8221; للإلتزام بالعزل المنزلي</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.alsudaninews.com/?p=59051"/></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after bsac-align-center bsac-column-1"><div id="bsac-47010-1382232245" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="47010" data-type="image"><img class="bsac-image" src="http://www.alsudaninews.com/ar/wp-content/uploads/2019/12/alsudani-ar-header.jpg" alt="" /></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-59051" class="post-59051 post type-post status-publish format-standard has-post-thumbnail  category-sudan-news single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">لجنة الأطباء تدعو أسرة المتوفى ب&#8221; كورونا&#8221; للإلتزام بالعزل المنزلي</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-1"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div><div class="post-meta single-post-meta">
			<a href="http://www.alsudaninews.com/?author=2"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img  alt="" class="avatar avatar-26 photo" height="26" width="26" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;26&quot;:&quot;755fef97ce6adb0d0139b44c4848de86?s=26&#038;d=mm&#038;r=g&quot;,&quot;52&quot;:&quot;755fef97ce6adb0d0139b44c4848de86?s=52&#038;d=mm&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=26&#038;d=mm&#038;r=g"/><span class="post-author-name">By <b>alsudani</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-03-14T11:01:20+02:00">On <b>14 مارس, 2020 11:01 ص -</b></time></span>
			<span class="views post-meta-views rank-default" data-bpv-post="59051"><i class="bf-icon  fa fa-eye"></i> 122</span><a href="http://www.alsudaninews.com/?p=59051#respond" title="Leave a comment on: “لجنة الأطباء تدعو أسرة المتوفى ب&#8221; كورونا&#8221; للإلتزام بالعزل المنزلي”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/05/لجنة-الأطباء-المركزية.jpg?fit=225%2C224"><img  alt="" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/05/لجنة-الأطباء-المركزية.jpg?fit=225%2C224">						</a>
										</div>
			</div>
						<div class="entry-content clearfix single-post-content">
				<p>الخرطوم: تسنيم عبد السيد<br />
وجهت لجنة اطباء السودان المركزية، كل المقيمين بالسودان الذين خالطوا المواطن السوداني الذي أعلنت وزارة الصحة السودانية وفاته بسبب فيروس كورونا المستجد (COVID-19) في الفترة من تاريخ قدومه إلى تاريخ وفاته؛ القيام بالاجراءات الاحترازية المتمثلة في العزل المنزلي ولبس كمامات جراحية إن وجدت وعدم لمس أي من أفراد المنزل.<br />
والاتصال فوراً بوزارة الصحة السودانية أو أقرب وحدة صحية لأخذ المشورة واتباع التوجيهات.</p>
<p>كما وجهت اللجنة في بيان أصدرته اليوم &#8221; السبت&#8221; المخالطين للحالة التي أعلنتها وزارة الصحة السودانية، والذين غادروا البلاد خلال آخر أسبوعين، بضرورة التواصل مع الجهات الصحية في أماكنهم التي يقيمون بها واخبارها بالتاريخ المرضي بوضوح.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك الخبر:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59051" class="share-twitter sd-button share-icon no-text" href="http://www.alsudaninews.com/?p=59051&amp;share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59051" class="share-facebook sd-button share-icon no-text" href="http://www.alsudaninews.com/?p=59051&amp;share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=%D9%84%D8%AC%D9%86%D8%A9%20%D8%A7%D9%84%D8%A3%D8%B7%D8%A8%D8%A7%D8%A1%20%D8%AA%D8%AF%D8%B9%D9%88%20%D8%A3%D8%B3%D8%B1%D8%A9%20%D8%A7%D9%84%D9%85%D8%AA%D9%88%D9%81%D9%89%20%D8%A8%22%20%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%22%20%D9%84%D9%84%D8%A5%D9%84%D8%AA%D8%B2%D8%A7%D9%85%20%D8%A8%D8%A7%D9%84%D8%B9%D8%B2%D9%84%20%D8%A7%D9%84%D9%85%D9%86%D8%B2%D9%84%D9%8A%20http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D59051" target="_blank" title="انقر للمشاركة على WhatsApp"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.alsudaninews.com/?p=59051&amp;share=telegram" target="_blank" title="انقر للمشاركة على Telegram"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على Telegram (فتح في نافذة جديدة)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.alsudaninews.com/?p=59051#print" target="_blank" title="اضغط للطباعة"><span></span><span class="sharing-screen-reader-text">اضغط للطباعة (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>			</div>
					</article>
		<section class="post-author clearfix">
		<a href="http://www.alsudaninews.com/?author=2"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img  alt="" class="avatar avatar-80 photo" height="80" width="80" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;80&quot;:&quot;755fef97ce6adb0d0139b44c4848de86?s=80&#038;d=mm&#038;r=g&quot;,&quot;160&quot;:&quot;755fef97ce6adb0d0139b44c4848de86?s=160&#038;d=mm&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=80&#038;d=mm&#038;r=g"/></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://www.alsudaninews.com/?author=2"><span class="post-author-name">alsudani</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://www.alsudaninews.com/?p=59047" rel="prev">كندا تدين محاولة اغتيال حمدوك وتأمل في عبور السودان للمرحلة بسلام</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-left"></i></p>
				<p class="title heading-typo"><a href="http://www.alsudaninews.com/?p=59053" rel="next">حميدتي الي القاهرة بدعوة رسمية من الرئيس المصري</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t6 sh-s10 multi-tab">

					<a href="#relatedposts_1977661939_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">تصفح أيضاً</span>
			</a>
			<a href="#relatedposts_1977661939_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1977661939_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1977661939_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-59056 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>			<a  title="أسرة المتوفى ب&#8221; كورونا&#8221; تقاضي وزير الصحة وتتهم الحكومة بتلفيق &#8221; سبب الوفاة&#8221;" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/11/الصحة-الاتحادية.jpeg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0635\u062d\u0629-\u0627\u0644\u0627\u062a\u062d\u0627\u062f\u064a\u0629-86x64.jpeg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0635\u062d\u0629-\u0627\u0644\u0627\u062a\u062d\u0627\u062f\u064a\u0629-210x136.jpeg&quot;,&quot;225&quot;:&quot;\u0627\u0644\u0635\u062d\u0629-\u0627\u0644\u0627\u062a\u062d\u0627\u062f\u064a\u0629.jpeg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=59056"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=59056" title="أسرة المتوفى ب&#8221; كورونا&#8221; تقاضي وزير الصحة وتتهم الحكومة بتلفيق &#8221; سبب الوفاة&#8221;">
			<span class="post-title">
				أسرة المتوفى ب&#8221; كورونا&#8221; تقاضي وزير الصحة وتتهم الحكومة بتلفيق &#8221; سبب&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-59053 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>			<a  title="حميدتي الي القاهرة بدعوة رسمية من الرئيس المصري" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/03/IMG-20200314-WA0007.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200314-WA0007-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200314-WA0007-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200314-WA0007-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200314-WA0007-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200314-WA0007-750x430.jpg&quot;,&quot;960&quot;:&quot;IMG-20200314-WA0007.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=59053"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=59053" title="حميدتي الي القاهرة بدعوة رسمية من الرئيس المصري">
			<span class="post-title">
				حميدتي الي القاهرة بدعوة رسمية من الرئيس المصري			</span>
	</a>
	</p></div>
</div >
<div  class="post-59047 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>			<a  title="كندا تدين محاولة اغتيال حمدوك وتأمل في عبور السودان للمرحلة بسلام" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/03/حمدوك.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0645\u062f\u0648\u0643-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0645\u062f\u0648\u0643-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062d\u0645\u062f\u0648\u0643-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062d\u0645\u062f\u0648\u0643-357x210.jpg&quot;,&quot;480&quot;:&quot;\u062d\u0645\u062f\u0648\u0643.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=59047"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=59047" title="كندا تدين محاولة اغتيال حمدوك وتأمل في عبور السودان للمرحلة بسلام">
			<span class="post-title">
				كندا تدين محاولة اغتيال حمدوك وتأمل في عبور السودان للمرحلة بسلام			</span>
	</a>
	</p></div>
</div >
<div  class="post-59044 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="http://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>			<a  title="&#8220;الشعبية&#8221; بقيادة الحلو: اتفاق الحكومة وعقار لا يعنينا ولن نعترف به" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/07/عبدالعزيز-الحلو.jpg?resize=210%2C136" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-\u0627\u0644\u062d\u0644\u0648-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-\u0627\u0644\u062d\u0644\u0648-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-\u0627\u0644\u062d\u0644\u0648-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-\u0627\u0644\u062d\u0644\u0648-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-\u0627\u0644\u062d\u0644\u0648-750x386.jpg&quot;,&quot;757&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-\u0627\u0644\u062d\u0644\u0648.jpg&quot;}}"					class="img-holder" href="http://www.alsudaninews.com/?p=59044"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.alsudaninews.com/?p=59044" title="&#8220;الشعبية&#8221; بقيادة الحلو: اتفاق الحكومة وعقار لا يعنينا ولن نعترف به">
			<span class="post-title">
				&#8220;الشعبية&#8221; بقيادة الحلو: اتفاق الحكومة وعقار لا يعنينا ولن نعترف به			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1078650995 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[59051],"ignore_sticky_posts":1,"category__in":[1],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f3d0f2e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1078650995"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1078650995" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1977661939_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1977661939_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1977661939_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2c6edbf"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-59051" class="comments-template">
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">اترك رد					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=59051&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=%25d9%2584%25d8%25ac%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b7%25d8%25a8%25d8%25a7%25d8%25a1-%25d8%25aa%25d8%25af%25d8%25b9%25d9%2588-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25aa%25d9%2588%25d9%2581%25d9%2589-%25d8%25a8-%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586#respond" style="display:none;">إلغاء الرد</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="نموذج التعليقات" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=161848493&#038;postid=59051&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF&#038;greeting_reply=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF%D8%A7%D9%8B+%D8%B9%D9%84%D9%89+%25s&#038;color_scheme=light&#038;lang=ar&#038;jetpack_version=7.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=202a1022ce04d462e0d80696160a794dc7188d04#parent=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D59051%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525d9%252584%2525d8%2525ac%2525d9%252586%2525d8%2525a9-%2525d8%2525a7%2525d9%252584%2525d8%2525a3%2525d8%2525b7%2525d8%2525a8%2525d8%2525a7%2525d8%2525a1-%2525d8%2525aa%2525d8%2525af%2525d8%2525b9%2525d9%252588-%2525d8%2525a3%2525d8%2525b3%2525d8%2525b1%2525d8%2525a9-%2525d8%2525a7%2525d9%252584%2525d9%252585%2525d8%2525aa%2525d9%252588%2525d9%252581%2525d9%252589-%2525d8%2525a8-%2525d9%252583%2525d9%252588%2525d8%2525b1%2525d9%252588%2525d9%252586" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="custom_html-5" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t6 sh-s10"><span class="h-text">فيديوهات السوداني</span></div><div class="textwidget custom-html-widget"><div class="epyt-gallery" data-currpage="1" id="epyt_gallery_49829"><div class="epyt-video-wrapper"><iframe  id="_ytid_28676"  width="1170" height="658"  data-origwidth="1170" data-origheight="658"  src="https://www.youtube.com/embed/?enablejsapi=1&rel=0&modestbranding=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=1&" class="__youtube_prefs__ __youtube_prefs_widget__ no-lazyload" title="YouTube player"  data-epytgalleryid="epyt_gallery_49829"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div><div class="epyt-gallery-list"><div>Sorry, there was a YouTube error.</div></div></div></div></div><div id="custom_html-4" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-9.52.04-AM1.jpeg"><img class="alignnone wp-image-57326 size-large jetpack-lazy-image" src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-9.52.04-AM1.jpeg?resize=621%2C1024" alt width="621" height="1024" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-9.52.04-AM1.jpeg?resize=621%2C1024&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-57326 size-large" src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-9.52.04-AM1.jpeg?resize=621%2C1024" alt="" width="621" height="1024" data-recalc-dims="1" /></noscript></a></div></div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p><img src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/alsudani-ar-sidebar.jpg?resize=300%2C300" alt="بنك الخرطوم" width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/alsudani-ar-sidebar.jpg?resize=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/12/alsudani-ar-sidebar.jpg?resize=300%2C300" alt="بنك الخرطوم" width="300" height="300" data-recalc-dims="1" /></noscript></p>
<br>
<p><img src="https://i2.wp.com/alsudani.sd/images/right-banner.png?resize=300%2C300" alt width="300" height="300" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/alsudani.sd/images/right-banner.png?resize=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/alsudani.sd/images/right-banner.png?resize=300%2C300" alt="" width="300" height="300" data-recalc-dims="1" /></noscript></p>
</div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-178">

			
									<a href="https://www.alsudaninews.com/?cat=178" class="main-link">
							<span class="h-text main-term-178">
								 ضياء الدين بلال - العين الثالثة							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-178 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-58531 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-178">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="اغتيال حمدوك..من المستفيد؟!" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/٢٠٢٠٠٢١١_١٤٤٢٣٧.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0662\u0660\u0662\u0660\u0660\u0662\u0661\u0661_\u0661\u0664\u0664\u0662\u0663\u0667-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0662\u0660\u0662\u0660\u0660\u0662\u0661\u0661_\u0661\u0664\u0664\u0662\u0663\u0667-210x136.jpg&quot;,&quot;433&quot;:&quot;\u0662\u0660\u0662\u0660\u0660\u0662\u0661\u0661_\u0661\u0664\u0664\u0662\u0663\u0667.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=58531"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=58531" class="post-url post-title">
			اغتيال حمدوك..من المستفيد؟!		</a>
		</p>		<div class="post-meta">

							<a href="https://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-11T13:09:23+02:00">11 مارس, 2020 1:09 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-178 clearfix">
			<script>var bs_ajax_paginate_1663496679 = '{"query":{"category":"178","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"178","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a377dc4","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1663496679"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1663496679" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 73</span>
			</div></div></div><div id="bs-thumbnail-listing-1-7" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-234">

			
									<a href="https://www.alsudaninews.com/?cat=234" class="main-link">
							<span class="h-text main-term-234">
								 د. عبداللطيف البوني - حاطب ليل							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-234 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-58698 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-234">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="طرف ثالث" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/09/البوني.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-210x136.jpg&quot;,&quot;488&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=58698"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=58698" class="post-url post-title">
			طرف ثالث		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T13:09:12+02:00">12 مارس, 2020 1:09 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-234 clearfix">
			<script>var bs_ajax_paginate_1372503950 = '{"query":{"category":"234","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"234","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1099460","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1372503950"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1372503950" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 169</span>
			</div></div></div><div id="bs-thumbnail-listing-1-10" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-237">

			
									<a href="https://www.alsudaninews.com/?cat=237" class="main-link">
							<span class="h-text main-term-237">
								 لينا يعقوب - لأجل كلمة							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-237 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-58913 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-237">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="بعد اقتراب &#8220;كورونا&#8221;" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/09/لينايعقوب-1.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-210x136.jpg&quot;,&quot;660&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=58913"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=58913" class="post-url post-title">
			بعد اقتراب &#8220;كورونا&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-13T12:28:13+02:00">13 مارس, 2020 12:28 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-237 clearfix">
			<script>var bs_ajax_paginate_184225632 = '{"query":{"category":"237","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"237","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fa442bf","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="184225632"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="184225632" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 80</span>
			</div></div></div><div id="bs-thumbnail-listing-1-11" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-238">

			
									<a href="https://www.alsudaninews.com/?cat=238" class="main-link">
							<span class="h-text main-term-238">
								 احمد دندش - الشربكا يحلها							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-238 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-57844 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-238">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الشربكا يحلها&#8230;أحمد دندش" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/05/احمد-دندش.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062d\u0645\u062f-\u062f\u0646\u062f\u0634-86x64.jpg&quot;,&quot;190&quot;:&quot;\u0627\u062d\u0645\u062f-\u062f\u0646\u062f\u0634.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=57844"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=57844" class="post-url post-title">
			الشربكا يحلها&#8230;أحمد دندش		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-07T13:06:03+02:00">7 مارس, 2020 1:06 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-238 clearfix">
			<script>var bs_ajax_paginate_1315880800 = '{"query":{"category":"238","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"238","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a0b679d","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1315880800"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1315880800" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 26</span>
			</div></div></div><div id="bs-thumbnail-listing-1-12" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-1018">

			
									<a href="https://www.alsudaninews.com/?cat=1018" class="main-link">
							<span class="h-text main-term-1018">
								 احمد المصطفى - إستفهامات							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-1018 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-58548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1018">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="يشكو من المستشفيات الخاصة" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/03/احمد-المصطفى-ابراهيم.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0645\u0635\u0637\u0641\u0649-\u0627\u0628\u0631\u0627\u0647\u064a\u0645-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0645\u0635\u0637\u0641\u0649-\u0627\u0628\u0631\u0627\u0647\u064a\u0645-210x136.jpg&quot;,&quot;2400&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0645\u0635\u0637\u0641\u0649-\u0627\u0628\u0631\u0627\u0647\u064a\u0645.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=58548"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=58548" class="post-url post-title">
			يشكو من المستشفيات الخاصة		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-11T13:47:28+02:00">11 مارس, 2020 1:47 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1018 clearfix">
			<script>var bs_ajax_paginate_327675171 = '{"query":{"category":"1018","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1018","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e47888","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="327675171"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="327675171" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 12</span>
			</div></div></div><div id="bs-thumbnail-listing-1-13" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-1017">

			
									<a href="https://www.alsudaninews.com/?cat=1017" class="main-link">
							<span class="h-text main-term-1017">
								 خالد التيجاني - نصف رأي							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-1017 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-58541 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1017">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="أزمة أم حيرة؟!" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/خالد-التجاني-جديد.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-210x136.jpg&quot;,&quot;480&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=58541"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=58541" class="post-url post-title">
			أزمة أم حيرة؟!		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-11T13:32:27+02:00">11 مارس, 2020 1:32 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1017 clearfix">
			<script>var bs_ajax_paginate_865523118 = '{"query":{"category":"1017","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1017","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ce01ffc","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="865523118"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="865523118" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 8</span>
			</div></div></div><div id="bs-thumbnail-listing-1-14" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-1016">

			
									<a href="https://www.alsudaninews.com/?cat=1016" class="main-link">
							<span class="h-text main-term-1016">
								 عبدالحميد عوض - أجندة							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-1016 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-58693 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1016">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="(الشعبي ينعي زوجته)" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/09/عبدالحميد-عوض-جديد-لنجججج.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-\u0639\u0648\u0636-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c\u062c\u062c-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-\u0639\u0648\u0636-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c\u062c\u062c-210x136.jpg&quot;,&quot;1369&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-\u0639\u0648\u0636-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c\u062c\u062c.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=58693"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=58693" class="post-url post-title">
			(الشعبي ينعي زوجته)		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T13:02:47+02:00">12 مارس, 2020 1:02 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1016 clearfix">
			<script>var bs_ajax_paginate_353930267 = '{"query":{"category":"1016","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1016","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"204d584","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="353930267"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="353930267" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 6</span>
			</div></div></div><div id="bs-thumbnail-listing-1-16" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-1021">

			
									<a href="https://www.alsudaninews.com/?cat=1021" class="main-link">
							<span class="h-text main-term-1021">
								 مجدي عبد العزيز - الرواية الأولى							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-1021 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-58700 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1021">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="مجدي عبد العزيز - الرواية الأولى" title="عصر الفول" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-9.51.01-AM.jpeg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM-210x136.jpeg&quot;,&quot;264&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM.jpeg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=58700"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=58700" class="post-url post-title">
			عصر الفول		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T13:13:25+02:00">12 مارس, 2020 1:13 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1021 clearfix">
			<script>var bs_ajax_paginate_17309350 = '{"query":{"category":"1021","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1021","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ec5c217","data":{"vars":{"post-ranking-offset":1}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="17309350"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="17309350" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 4</span>
			</div></div></div><div id="bs-modern-grid-listing-4-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 مختارات السوداني					</span>
				
			
			</p>
			<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000">		<div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-59056 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
	<div class="item-content">
		<a  title="أسرة المتوفى ب&#8221; كورونا&#8221; تقاضي وزير الصحة وتتهم الحكومة بتلفيق &#8221; سبب الوفاة&#8221;" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/11/الصحة-الاتحادية.jpeg?resize=225%2C225&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0627\u0644\u0635\u062d\u0629-\u0627\u0644\u0627\u062a\u062d\u0627\u062f\u064a\u0629-180x217.jpeg&quot;,&quot;225&quot;:&quot;\u0627\u0644\u0635\u062d\u0629-\u0627\u0644\u0627\u062a\u062d\u0627\u062f\u064a\u0629.jpeg&quot;}}"				class="img-cont" href="https://www.alsudaninews.com/?p=59056"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.alsudaninews.com/?p=59056" class="post-url post-title">
				أسرة المتوفى ب&#8221; كورونا&#8221; تقاضي وزير الصحة وتتهم الحكومة بتلفيق&hellip;			</a>
			</p>		<div class="post-meta">

							<a href="https://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-14T11:21:19+02:00">14 مارس, 2020 11:21 ص -</time></span>
				<a href="https://www.alsudaninews.com/?p=59056#respond" title="Leave a comment on: “أسرة المتوفى ب&#8221; كورونا&#8221; تقاضي وزير الصحة وتتهم الحكومة بتلفيق &#8221; سبب الوفاة&#8221;”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-59053 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
	<div class="item-content">
		<a  title="حميدتي الي القاهرة بدعوة رسمية من الرئيس المصري" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/03/IMG-20200314-WA0007.jpg?resize=368%2C445&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20200314-WA0007-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20200314-WA0007-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20200314-WA0007-368x445.jpg&quot;,&quot;960&quot;:&quot;IMG-20200314-WA0007.jpg&quot;}}"				class="img-cont" href="https://www.alsudaninews.com/?p=59053"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.alsudaninews.com/?p=59053" class="post-url post-title">
				حميدتي الي القاهرة بدعوة رسمية من الرئيس المصري			</a>
			</p>		<div class="post-meta">

							<a href="https://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-14T11:03:58+02:00">14 مارس, 2020 11:03 ص -</time></span>
				<a href="https://www.alsudaninews.com/?p=59053#respond" title="Leave a comment on: “حميدتي الي القاهرة بدعوة رسمية من الرئيس المصري”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-59051 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
	<div class="item-content">
		<a  title="لجنة الأطباء تدعو أسرة المتوفى ب&#8221; كورونا&#8221; للإلتزام بالعزل المنزلي" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/05/لجنة-الأطباء-المركزية.jpg?resize=225%2C224&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0644\u062c\u0646\u0629-\u0627\u0644\u0627\u0654\u0637\u0628\u0627\u0621-\u0627\u0644\u0645\u0631\u0643\u0632\u064a\u0629-180x217.jpg&quot;,&quot;225&quot;:&quot;\u0644\u062c\u0646\u0629-\u0627\u0644\u0627\u0654\u0637\u0628\u0627\u0621-\u0627\u0644\u0645\u0631\u0643\u0632\u064a\u0629.jpg&quot;}}"				class="img-cont" href="https://www.alsudaninews.com/?p=59051"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.alsudaninews.com/?p=59051" class="post-url post-title">
				لجنة الأطباء تدعو أسرة المتوفى ب&#8221; كورونا&#8221; للإلتزام بالعزل المنزلي			</a>
			</p>		<div class="post-meta">

							<a href="https://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-14T11:01:20+02:00">14 مارس, 2020 11:01 ص -</time></span>
				<a href="https://www.alsudaninews.com/?p=59051#respond" title="Leave a comment on: “لجنة الأطباء تدعو أسرة المتوفى ب&#8221; كورونا&#8221; للإلتزام بالعزل المنزلي”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-59047 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
	<div class="item-content">
		<a  title="كندا تدين محاولة اغتيال حمدوك وتأمل في عبور السودان للمرحلة بسلام" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/03/حمدوك.jpg?resize=368%2C360&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u062d\u0645\u062f\u0648\u0643-180x217.jpg&quot;,&quot;267&quot;:&quot;\u062d\u0645\u062f\u0648\u0643-267x322.jpg&quot;,&quot;368&quot;:&quot;\u062d\u0645\u062f\u0648\u0643-368x360.jpg&quot;,&quot;480&quot;:&quot;\u062d\u0645\u062f\u0648\u0643.jpg&quot;}}"				class="img-cont" href="https://www.alsudaninews.com/?p=59047"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.alsudaninews.com/?p=59047" class="post-url post-title">
				كندا تدين محاولة اغتيال حمدوك وتأمل في عبور السودان للمرحلة بسلام			</a>
			</p>		<div class="post-meta">

							<a href="https://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-14T09:57:32+02:00">14 مارس, 2020 9:57 ص -</time></span>
				<a href="https://www.alsudaninews.com/?p=59047#respond" title="Leave a comment on: “كندا تدين محاولة اغتيال حمدوك وتأمل في عبور السودان للمرحلة بسلام”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div>		<div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
			<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
		<div class="post-59044 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
	<div class="item-content">
		<a  title="&#8220;الشعبية&#8221; بقيادة الحلو: اتفاق الحكومة وعقار لا يعنينا ولن نعترف به" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/07/عبدالعزيز-الحلو.jpg?resize=368%2C386&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-\u0627\u0644\u062d\u0644\u0648-180x217.jpg&quot;,&quot;267&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-\u0627\u0644\u062d\u0644\u0648-267x322.jpg&quot;,&quot;368&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-\u0627\u0644\u062d\u0644\u0648-368x386.jpg&quot;,&quot;757&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u0639\u0632\u064a\u0632-\u0627\u0644\u062d\u0644\u0648.jpg&quot;}}"				class="img-cont" href="https://www.alsudaninews.com/?p=59044"></a>
		<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/?cat=1">أخبار السودان</a></span></div>		<div class="content-container">
			<p class="title">			<a href="https://www.alsudaninews.com/?p=59044" class="post-url post-title">
				&#8220;الشعبية&#8221; بقيادة الحلو: اتفاق الحكومة وعقار لا يعنينا ولن نعترف به			</a>
			</p>		<div class="post-meta">

							<a href="https://www.alsudaninews.com/?author=2"
				   title="Browse Author Articles"
				   class="post-author-a">
					<i class="post-author author">
						alsudani					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-14T09:55:01+02:00">14 مارس, 2020 9:55 ص -</time></span>
				<a href="https://www.alsudaninews.com/?p=59044#respond" title="Leave a comment on: “&#8220;الشعبية&#8221; بقيادة الحلو: اتفاق الحكومة وعقار لا يعنينا ولن نعترف به”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
				</div>
	</div>
	</div >
	</div>
	
	</div><div class="bs-slider-controls main-term-none"></div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-5">

			
									<a href="https://www.alsudaninews.com/?cat=5" class="main-link">
							<span class="h-text main-term-5">
								 جريمة							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-5 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-55648 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="تفاصيل &#8220;مثيرة&#8221; لإحباط جريمة بيع &#8220;رضيع سوداني&#8221; إلى سودانية مقيمة بدول عربية" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/٢٠٢٠٠٢٢٥_٠١٤٦١٢.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0662\u0660\u0662\u0660\u0660\u0662\u0662\u0665_\u0660\u0661\u0664\u0666\u0661\u0662-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0662\u0660\u0662\u0660\u0660\u0662\u0662\u0665_\u0660\u0661\u0664\u0666\u0661\u0662-210x136.jpg&quot;,&quot;349&quot;:&quot;\u0662\u0660\u0662\u0660\u0660\u0662\u0662\u0665_\u0660\u0661\u0664\u0666\u0661\u0662.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=55648"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=55648" class="post-url post-title">
			تفاصيل &#8220;مثيرة&#8221; لإحباط جريمة بيع &#8220;رضيع&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-25T02:50:20+02:00">25 فبراير, 2020 2:50 ص -</time></span>
						</div>
			</div>
	</div >
	<div class="post-54514 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="طالع : آخر ما كتب إمام &#8220;المسجد القتيل&#8221; قبل وفاته على صفحته ب &#8220;فيسبوك&#8221;" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/FB_IMG_1581998893744.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1581998893744-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1581998893744-210x136.jpg&quot;,&quot;712&quot;:&quot;FB_IMG_1581998893744.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=54514"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=54514" class="post-url post-title">
			طالع : آخر ما كتب إمام &#8220;المسجد القتيل&#8221; قبل وفاته&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-18T01:42:39+02:00">18 فبراير, 2020 1:42 ص -</time></span>
						</div>
			</div>
	</div >
	<div class="post-53774 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد بالفيديو: ماحدث ب &#8220;مستشفى النو في أمدرمان&#8221; وهروب المرضى" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/IMG-20200211-WA0040.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200211-WA0040-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200211-WA0040-210x136.jpg&quot;,&quot;630&quot;:&quot;IMG-20200211-WA0040.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=53774"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=53774" class="post-url post-title">
			شاهد بالفيديو: ماحدث ب &#8220;مستشفى النو في أمدرمان&#8221;&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-11T16:39:16+02:00">11 فبراير, 2020 4:39 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-37253 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="كاليفورنيا.. انتحار قاتل &#8220;مهرجان الثوم&#8221;" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/08/44444444444444444.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;44444444444444444-86x64.jpg&quot;,&quot;210&quot;:&quot;44444444444444444-210x136.jpg&quot;,&quot;800&quot;:&quot;44444444444444444.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=37253"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=37253" class="post-url post-title">
			كاليفورنيا.. انتحار قاتل &#8220;مهرجان الثوم&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-08-03T21:24:25+02:00">3 أغسطس, 2019 9:24 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-35269 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="جريمة بشعة تهز الفيوم بمصر .. أب يهشم رؤوس زوجته وأطفاله" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/07/333.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;333-86x64.jpg&quot;,&quot;210&quot;:&quot;333-210x136.jpg&quot;,&quot;800&quot;:&quot;333.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=35269"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=35269" class="post-url post-title">
			جريمة بشعة تهز الفيوم بمصر .. أب يهشم رؤوس زوجته وأطفاله		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2019-07-15T21:50:06+02:00">15 يوليو, 2019 9:50 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-5 clearfix">
			<script>var bs_ajax_paginate_1473354219 = '{"query":{"category":"-10,5","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4745b83","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1473354219"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1473354219" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 7</span>
			</div></div></div><div id="bs-thumbnail-listing-1-15" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t6 sh-s10 main-term-78">

			
									<a href="https://www.alsudaninews.com/?cat=78" class="main-link">
							<span class="h-text main-term-78">
								 الأعمدة والمقالات							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-78 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-58913 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-237">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="بعد اقتراب &#8220;كورونا&#8221;" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/09/لينايعقوب-1.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-210x136.jpg&quot;,&quot;660&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=58913"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=58913" class="post-url post-title">
			بعد اقتراب &#8220;كورونا&#8221;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-13T12:28:13+02:00">13 مارس, 2020 12:28 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-58700 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1021">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="مجدي عبد العزيز - الرواية الأولى" title="عصر الفول" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-9.51.01-AM.jpeg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM-210x136.jpeg&quot;,&quot;264&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM.jpeg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=58700"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=58700" class="post-url post-title">
			عصر الفول		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T13:13:25+02:00">12 مارس, 2020 1:13 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-58698 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-234">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="طرف ثالث" data-src="https://i1.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/09/البوني.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-210x136.jpg&quot;,&quot;488&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=58698"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=58698" class="post-url post-title">
			طرف ثالث		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T13:09:12+02:00">12 مارس, 2020 1:09 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-58696 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1019">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="قرارات السلطة الانتقالية .. اعتراف يوجب الاحترام !" data-src="https://i2.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2020/02/محمد-لطيف-جديد.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0644\u0637\u064a\u0641-\u062c\u062f\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0644\u0637\u064a\u0641-\u062c\u062f\u064a\u062f-210x136.jpg&quot;,&quot;300&quot;:&quot;\u0645\u062d\u0645\u062f-\u0644\u0637\u064a\u0641-\u062c\u062f\u064a\u062f.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=58696"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=58696" class="post-url post-title">
			قرارات السلطة الانتقالية .. اعتراف يوجب الاحترام !		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T13:06:37+02:00">12 مارس, 2020 1:06 م -</time></span>
						</div>
			</div>
	</div >
	<div class="post-58693 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1016">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="(الشعبي ينعي زوجته)" data-src="https://i0.wp.com/www.alsudaninews.com/ar/wp-content/uploads/2019/09/عبدالحميد-عوض-جديد-لنجججج.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-\u0639\u0648\u0636-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c\u062c\u062c-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-\u0639\u0648\u0636-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c\u062c\u062c-210x136.jpg&quot;,&quot;1369&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-\u0639\u0648\u0636-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c\u062c\u062c.jpg&quot;}}"						class="img-holder" href="https://www.alsudaninews.com/?p=58693"></a>
							</div>
		<p class="title">		<a href="https://www.alsudaninews.com/?p=58693" class="post-url post-title">
			(الشعبي ينعي زوجته)		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-12T13:02:47+02:00">12 مارس, 2020 1:02 م -</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - صحيفة السوداني. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							تصميم وبرمجة DEV-TECH لتقنية المعلومات						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

	<div style="display:none">
	<div class="grofile-hash-map-755fef97ce6adb0d0139b44c4848de86">
	</div>
	</div>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var better_bam_loc = {"ajax_url":"http:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"http:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"\u0623\u062e\u0631\u0649","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5 no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.alsudaninews.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://www.alsudaninews.com/ar/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.alsudaninews.com/ar/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D59051%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525d9%252584%2525d8%2525ac%2525d9%252586%2525d8%2525a9-%2525d8%2525a7%2525d9%252584%2525d8%2525a3%2525d8%2525b7%2525d8%2525a8%2525d8%2525a7%2525d8%2525a1-%2525d8%2525aa%2525d8%2525af%2525d8%2525b9%2525d9%252588-%2525d8%2525a3%2525d8%2525b3%2525d8%2525b1%2525d8%2525a9-%2525d8%2525a7%2525d9%252584%2525d9%252585%2525d8%2525aa%2525d9%252588%2525d9%252581%2525d9%252589-%2525d8%2525a8-%2525d9%252583%2525d9%252588%2525d8%2525b1%2525d9%252588%2525d9%252586"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.alsudaninews.com/?p=59051&#038;utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=%25d9%2584%25d8%25ac%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b7%25d8%25a8%25d8%25a7%25d8%25a1-%25d8%25aa%25d8%25af%25d8%25b9%25d9%2588-%25d8%25a3%25d8%25b3%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25aa%25d9%2588%25d9%2581%25d9%2589-%25d8%25a8-%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://www.alsudaninews.com/ar/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.alsudaninews.com\/?p=59051":59051};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.8'></script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1571093873'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202011'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script async="async" type='text/javascript' src='http://www.alsudaninews.com/ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' async="async" src='http://www.alsudaninews.com/ar/wp-content/bs-booster-cache/c546bebdcdf470a91762cef3be2325a9.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<link rel='stylesheet' id='su-rtl-shortcodes-css'  href='http://www.alsudaninews.com/ar/wp-content/plugins/shortcodes-ultimate/assets/css/rtl-shortcodes.css?ver=5.3.0' type='text/css' media='all' />

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=161848493&postid=59051&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF&greeting_reply=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF%D8%A7%D9%8B+%D8%B9%D9%84%D9%89+%25s&color_scheme=light&lang=ar&jetpack_version=7.0.2&show_cookie_consent=10&has_cookie_consent=0&sig=202a1022ce04d462e0d80696160a794dc7188d04#parent=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D59051%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525d9%252584%2525d8%2525ac%2525d9%252586%2525d8%2525a9-%2525d8%2525a7%2525d9%252584%2525d8%2525a3%2525d8%2525b7%2525d8%2525a8%2525d8%2525a7%2525d8%2525a1-%2525d8%2525aa%2525d8%2525af%2525d8%2525b9%2525d9%252588-%2525d8%2525a3%2525d8%2525b3%2525d8%2525b1%2525d8%2525a9-%2525d8%2525a7%2525d9%252584%2525d9%252585%2525d8%2525aa%2525d9%252588%2525d9%252581%2525d9%252589-%2525d8%2525a8-%2525d9%252583%2525d9%252588%2525d8%2525b1%2525d9%252588%2525d9%252586" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=161848493&postid=59051&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF&greeting_reply=%D8%A7%D8%AA%D8%B1%D9%83+%D8%B1%D8%AF%D8%A7%D9%8B+%D8%B9%D9%84%D9%89+%25s&color_scheme=light&lang=ar&jetpack_version=7.0.2&show_cookie_consent=10&has_cookie_consent=0&sig=202a1022ce04d462e0d80696160a794dc7188d04#parent=http%3A%2F%2Fwww.alsudaninews.com%2F%3Fp%3D59051%26utm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D%2525d9%252584%2525d8%2525ac%2525d9%252586%2525d8%2525a9-%2525d8%2525a7%2525d9%252584%2525d8%2525a3%2525d8%2525b7%2525d8%2525a8%2525d8%2525a7%2525d8%2525a1-%2525d8%2525aa%2525d8%2525af%2525d8%2525b9%2525d9%252588-%2525d8%2525a3%2525d8%2525b3%2525d8%2525b1%2525d8%2525a9-%2525d8%2525a7%2525d9%252584%2525d9%252585%2525d8%2525aa%2525d9%252588%2525d9%252581%2525d9%252589-%2525d8%2525a8-%2525d9%252583%2525d9%252588%2525d8%2525b1%2525d9%252588%2525d9%252586";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'161848493',post:'59051',tz:'2',srv:'www.alsudaninews.com'} ]);
	_stq.push([ 'clickTrackerInit', '161848493', '59051' ]);
</script>

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '//g.ezoic.net/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '//g.ezoic.net/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="alsudaninews_com",_audins_did=180117;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.alsudaninews_com,DomainId.180117" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(a){for(var b=0;b<document.styleSheets.length;b++)if(document.styleSheets[b].href==a)return!0;return!1}var a=function(a,b){for(var d=0;d<b.length;d++){var c=b[d];if(0==c.complete||"undefined"!=typeof c.readyState&&4>c.readyState){var g=c.getAttribute("src")||c.currentSrc;"undefined"!=typeof c.readyState&&0==c.readyState?c.addEventListener("loadstart",function(a){var b=a.getAttribute("src")||a.currentSrc;window.ezorqs(a,b)}):(g=c.getAttribute("src")||c.currentSrc,window.ezorqs(c,
	g));c.addEventListener("load",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;window.ezorqe(a,b)});c.addEventListener("loadeddata",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;window.ezorqe(a,b)});c.addEventListener("error",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;window.ezorqe(a,b)})}}};a("img",document.querySelectorAll("img"));a("video",document.querySelectorAll("video"));a("audio",document.querySelectorAll("audio"));
	(function(a){for(var c=0;c<a.length;c++){var d=a[c];if(("preload"==d.getAttribute("rel")||"stylesheet"==d.getAttribute("rel"))&&null!=d.getAttribute("href")&&b(d.getAttribute("href"))){window.ezorqs(d,d.getAttribute("href"));var e=document.createElement("img");e.onerror=function(a){"undefined"!=typeof a.path&&"undefined"!=typeof a.path[0].currentSrc?window.ezorqe(d,a.path[0].currentSrc):"undefined"!=typeof a.srcElement&&"undefined"!=typeof a.srcElement.href&&window.ezorqe(d,a.srcElement.href)};e.src=
	d.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body>
</html>