 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.alsudaninews.com/ar/xmlrpc.php" />
<title>غرفة المصدرين تبحث عن أسواق جديدة عبر معرض الخرطوم &#8211; صحيفة السوداني</title>

<meta property="og:locale" content="ar" />
<meta property="og:site_name" content="صحيفة السوداني" />
<meta property="og:url" content="https://www.alsudaninews.com/ar/?p=109381" />
<meta property="og:title" content="غرفة المصدرين تبحث عن أسواق جديدة عبر معرض الخرطوم" />
<meta property="og:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/الغرفه-القوميه-للمصدرين.jpeg" />
<meta property="article:section" content="أخبار السودان" />
<meta property="og:description" content="&nbsp;الخرطوم: السودانيتشارك الغرفة القومية للمصدرين بمعرض ضخم في فعاليات معرض الخرطوم الدولي التي تبدأ اليوم الخميس.وقال نائب رئيس الغرفة رئيس لجنة المعرض عمر بشير إن مشاركة الغرفة في هذه الفعالية تعد الثانية بعد النجاح الكبير في قطاع الخضر والفاكهة" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.alsudaninews.com/ar/?p=109381" />
<meta name="twitter:title" content="غرفة المصدرين تبحث عن أسواق جديدة عبر معرض الخرطوم" />
<meta name="twitter:description" content="&nbsp;الخرطوم: السودانيتشارك الغرفة القومية للمصدرين بمعرض ضخم في فعاليات معرض الخرطوم الدولي التي تبدأ اليوم الخميس.وقال نائب رئيس الغرفة رئيس لجنة المعرض عمر بشير إن مشاركة الغرفة في هذه الفعالية تعد الثانية بعد النجاح الكبير في قطاع الخضر والفاكهة" />
<meta name="twitter:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/الغرفه-القوميه-للمصدرين.jpeg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; الخلاصة" href="https://www.alsudaninews.com/ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; خلاصة التعليقات" href="https://www.alsudaninews.com/ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; غرفة المصدرين تبحث عن أسواق جديدة عبر معرض الخرطوم خلاصة التعليقات" href="https://www.alsudaninews.com/ar/?feed=rss2&#038;p=109381" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alsudaninews.com\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.4.4/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700,600&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.alsudaninews.com/ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alsudaninews.com/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alsudaninews.com/ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='ارتفاع كبير متباين في الزيوت بالخرطوم' href='https://www.alsudaninews.com/ar/?p=109379' />
<link rel='next' title='تعرّف على تفاصيل زيارة وزير الخارجية البريطاني للسودان' href='https://www.alsudaninews.com/ar/?p=109385' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://www.alsudaninews.com/ar/?p=109381" />
<link rel='shortlink' href='https://www.alsudaninews.com/ar/?p=109381' />
<link rel="alternate" type="application/json+oembed" href="https://www.alsudaninews.com/ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.alsudaninews.com%2Far%2F%3Fp%3D109381" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alsudaninews.com/ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.alsudaninews.com%2Far%2F%3Fp%3D109381&#038;format=xml" />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><script data-ad-client="ca-pub-8484359919167245" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="shortcut icon" href="https://www.alsudaninews.com/ar/wp-content/uploads/2020/05/alsudani-logo2020-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.alsudaninews.com/ar/wp-content/plugins/js_composeroooold2/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/12\/logo-28-12-1.png"
    },
    "url": "https:\/\/www.alsudaninews.com\/ar\/",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "description": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "alternateName": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629",
    "url": "https:\/\/www.alsudaninews.com\/ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u063a\u0631\u0641\u0629 \u0627\u0644\u0645\u0635\u062f\u0631\u064a\u0646 \u062a\u0628\u062d\u062b \u0639\u0646 \u0623\u0633\u0648\u0627\u0642 \u062c\u062f\u064a\u062f\u0629 \u0639\u0628\u0631 \u0645\u0639\u0631\u0636 \u0627\u0644\u062e\u0631\u0637\u0648\u0645",
    "description": "&nbsp;\u0627\u0644\u062e\u0631\u0637\u0648\u0645: \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a\u062a\u0634\u0627\u0631\u0643 \u0627\u0644\u063a\u0631\u0641\u0629 \u0627\u0644\u0642\u0648\u0645\u064a\u0629 \u0644\u0644\u0645\u0635\u062f\u0631\u064a\u0646 \u0628\u0645\u0639\u0631\u0636 \u0636\u062e\u0645 \u0641\u064a \u0641\u0639\u0627\u0644\u064a\u0627\u062a \u0645\u0639\u0631\u0636 \u0627\u0644\u062e\u0631\u0637\u0648\u0645 \u0627\u0644\u062f\u0648\u0644\u064a \u0627\u0644\u062a\u064a \u062a\u0628\u062f\u0623 \u0627\u0644\u064a\u0648\u0645 \u0627\u0644\u062e\u0645\u064a\u0633.\u0648\u0642\u0627\u0644 \u0646\u0627\u0626\u0628 \u0631\u0626\u064a\u0633 \u0627\u0644\u063a\u0631\u0641\u0629 \u0631\u0626\u064a\u0633 \u0644\u062c\u0646\u0629 \u0627\u0644\u0645\u0639\u0631\u0636 \u0639\u0645\u0631 \u0628\u0634\u064a\u0631 \u0625\u0646 \u0645\u0634\u0627\u0631\u0643\u0629 \u0627\u0644\u063a\u0631\u0641\u0629 \u0641\u064a \u0647\u0630\u0647 \u0627\u0644\u0641\u0639\u0627\u0644\u064a\u0629 \u062a\u0639\u062f \u0627\u0644\u062b\u0627\u0646\u064a\u0629 \u0628\u0639\u062f \u0627\u0644\u0646\u062c\u0627\u062d \u0627\u0644\u0643\u0628\u064a\u0631 \u0641\u064a \u0642\u0637\u0627\u0639 \u0627\u0644\u062e\u0636\u0631 \u0648\u0627\u0644\u0641\u0627\u0643\u0647\u0629",
    "datePublished": "2021-01-21",
    "dateModified": "2021-01-21",
    "author": {
        "@type": "Person",
        "@id": "#person-alsudani",
        "name": "alsudani"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/10\/\u0627\u0644\u063a\u0631\u0641\u0647-\u0627\u0644\u0642\u0648\u0645\u064a\u0647-\u0644\u0644\u0645\u0635\u062f\u0631\u064a\u0646.jpeg",
        "width": 700,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.alsudaninews.com\/ar\/?p=109381"
}</script>
<link rel='stylesheet' id='bf-slick' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-online-magazine' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/styles/online-magazine/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1610807642' href='https://www.alsudaninews.com/ar/wp-content/bs-booster-cache/7e413550c4f5581f0737d5e71eb85b79.css' type='text/css' media='all' />

<meta property="og:type" content="article" />
<meta property="og:title" content="غرفة المصدرين تبحث عن أسواق جديدة عبر معرض الخرطوم" />
<meta property="og:url" content="https://www.alsudaninews.com/ar/?p=109381" />
<meta property="og:description" content="&nbsp; الخرطوم: السوداني تشارك الغرفة القومية للمصدرين بمعرض ضخم في فعاليات معرض الخرطوم الدولي التي تبدأ اليوم الخميس. وقال نائب رئيس الغرفة رئيس لجنة المعرض عمر بشير إن مشاركة الغرفة في هذه الفعا…" />
<meta property="article:published_time" content="2021-01-21T08:38:34+00:00" />
<meta property="article:modified_time" content="2021-01-21T08:38:34+00:00" />
<meta property="og:site_name" content="صحيفة السوداني" />
<meta property="og:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/الغرفه-القوميه-للمصدرين.jpeg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:site" content="@alsudani_news" />
<meta name="twitter:text:title" content="غرفة المصدرين تبحث عن أسواق جديدة عبر معرض الخرطوم" />
<meta name="twitter:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/الغرفه-القوميه-للمصدرين.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body data-rsssl=1 class="rtl post-template-default single single-post postid-109381 single-format-standard bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search single-prim-cat-1 single-cat-1  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الخميس, يناير 21, 2021</span>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-10"><a href="#">الرئيسية</a></li>
<li id="menu-item-38557" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38557"><a href="https://www.alsudaninews.com/ar/?page_id=38552">عن الصحيفة</a></li>
<li id="menu-item-38556" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38556"><a href="https://www.alsudaninews.com/ar/?page_id=38554">سياسة الخصوصية</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-12"><a href="#">إتصل بنا</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.alsudaninews.com/ar/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/logo-28-12-1.png" alt="صحيفة السوداني" data-bsrjs="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/logo-28-12-1.png" />
<span class="site-title">صحيفة السوداني - صحيفة الهوية الجامعة</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21"><a href="/ar"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-14"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></li>
<li id="menu-item-30276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-30276"><a href="https://www.alsudaninews.com/ar/?cat=84">العالم</a></li>
<li id="menu-item-30277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-30277"><a href="https://www.alsudaninews.com/ar/?cat=78">اعمدة محلية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-15"><a href="https://www.alsudaninews.com/ar/?cat=6">اقتصاد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-19"><a href="https://www.alsudaninews.com/ar/?cat=2">تقارير</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.alsudaninews.com/ar/?cat=3">تحقيقات</a></li>
<li id="menu-item-30278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-30278"><a href="https://www.alsudaninews.com/ar/?cat=4">حوارات</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-17"><a href="https://www.alsudaninews.com/ar/?cat=8">فنون ومنوعات</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-16"><a href="https://www.alsudaninews.com/ar/?cat=7">رياضة</a></li>
<li id="menu-item-30279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-30279"><a href="https://www.alsudaninews.com/ar/?cat=80">علوم وتكنولوجيا</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-20"><a href="https://www.alsudaninews.com/ar/?cat=5">جريمة</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-13"><a href="https://www.alsudaninews.com/ar/?cat=10">آراء حرة</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.alsudaninews.com/ar">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.alsudaninews.com/ar/" itemprop="url" rel="home">
<img src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/logo-28-12-1.png" alt="صحيفة السوداني" data-bsrjs="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/logo-28-12-1.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.alsudaninews.com/ar" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.alsudaninews.com/ar/?cat=1"><span itemprop='name'>أخبار السودان</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>غرفة المصدرين تبحث عن أسواق جديدة عبر معرض الخرطوم</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.alsudaninews.com/ar/?p=109381" /></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix better-ads-after-header location-header_after bsac-align-center bsac-column-1"><div id="bsac-65800-1004271064" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="65800" data-type="image"><img class="bsac-image" src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/05/Mbok-visa2-1.jpg" alt="Bank of Khartoum Visa Card" /></div><div id="bsac-105457-1938634468" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="105457" data-type="image"><a itemprop="url" class="bsac-link" href="https://soukukkaz.com/" target="_blank" rel="nofollow"><img class="bsac-image" src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/Leaderboard-728-x-90.png" alt="أخبار سوق عكاظ" /></a><p class='bsac-caption bsac-caption-below'>أخبار سوق عكاظ</p></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-109381" class="post-109381 post type-post status-publish format-standard has-post-thumbnail  category-sudan-news single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">غرفة المصدرين تبحث عن أسواق جديدة عبر معرض الخرطوم</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>alsudani</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-01-21T10:38:34+02:00">On <b>21 يناير, 2021 10:38 ص -</b></time></span>
<a href="https://www.alsudaninews.com/ar/?p=109381#respond" title="Leave a comment on: “غرفة المصدرين تبحث عن أسواق جديدة عبر معرض الخرطوم”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/الغرفه-القوميه-للمصدرين.jpeg"><img alt="" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/الغرفه-القوميه-للمصدرين.jpeg"> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<p>&nbsp;</p>
<p>الخرطوم: السوداني</p>
<p>تشارك الغرفة القومية للمصدرين بمعرض ضخم في فعاليات معرض الخرطوم الدولي التي تبدأ اليوم الخميس.</p>
<p>وقال نائب رئيس الغرفة رئيس لجنة المعرض عمر بشير إن مشاركة الغرفة في هذه الفعالية تعد الثانية بعد النجاح الكبير في قطاع الخضر والفاكهة والتي توجت بتوقيع بروتوكول تعاون مشترك مع السفارة التونسية ساهم في فتح أسواق جديدة لصادرات الخضر والفاكهة بتونس، كما حقق نجاحا منقطع النظير مع نظرائهم المشاركين في المعرض من المملكة العربية السعودية وألمانيا.</p>
<p>وأشار بشير إلى أن ما يميز مشاركة الغرفة هذا العام التحول الكبير والانفتاح الاقتصادي الذي شهدته البلاد برفع الحظر الاقتصادي ما يجعل معرض غرفة المصدرين بوابة دخول للتعريف بشركات الصادر السودانية</p>
<p>وأعرب نائب رئيس الغرفة عن أمله أن تحقق المشاركة فرصة نجاح كبيرة للمصدرين وتفتح أسواق صادر جديدة تساهم في التسويق والترويج للصادرات السودانية.</p>
<p>وتشتمل أجنحة المعرض على تعريف متكامل بالغرفة القومية للمصدرين وشركات التصدير السودانية ومركز المعلومات ونماذج للصادرات السودانية والصادرات ذات القيمة المضافة والتي تقود الغرفة فيها اتجاها مماثلا لاتجاه الدولة تعظيما للعائدات ومعالجة لخلل الميزان التجاري، مما يضع الحل الناجع للازمة الاقتصادية التي تمر بها البلاد.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك نشر الخبر</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=109381#print" target="_blank" title="اضغط للطباعة"><span></span><span class="sharing-screen-reader-text">اضغط للطباعة (فتح في نافذة جديدة)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=109381&amp;share=telegram" target="_blank" title="انقر للمشاركة على Telegram"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على Telegram (فتح في نافذة جديدة)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-109381" class="share-twitter sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=109381&amp;share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=109381&amp;share=jetpack-whatsapp" target="_blank" title="انقر للمشاركة على WhatsApp"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-109381" class="share-facebook sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=109381&amp;share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.alsudaninews.com/ar/?author=2"><span class="post-author-name">alsudani</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> Prev Post </p>
<p class="title heading-typo"><a href="https://www.alsudaninews.com/ar/?p=109379" rel="prev">ارتفاع كبير متباين في الزيوت بالخرطوم</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Next Post <i class="fa fa-arrow-left"></i></p>
<p class="title heading-typo"><a href="https://www.alsudaninews.com/ar/?p=109385" rel="next">تعرّف على تفاصيل زيارة وزير الخارجية البريطاني للسودان</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t6 sh-s10 multi-tab">
<a href="#relatedposts_1226940073_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">تصفح أيضاً</span>
</a>
<a href="#relatedposts_1226940073_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1226940073_2">
<span class="h-text related-posts-heading">More from author</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1226940073_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-109385 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <a title="تعرّف على تفاصيل زيارة وزير الخارجية البريطاني للسودان" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/01/IMG-20210121-WA0020-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20210121-WA0020-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20210121-WA0020-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20210121-WA0020-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20210121-WA0020-357x210.jpg&quot;,&quot;400&quot;:&quot;IMG-20210121-WA0020.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=109385"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=109385" title="تعرّف على تفاصيل زيارة وزير الخارجية البريطاني للسودان">
<span class="post-title">
تعرّف على تفاصيل زيارة وزير الخارجية البريطاني للسودان </span>
</a>
</p></div>
</div >
<div class="post-109369 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <a title="نظارة عموم قبائل الجعليين تدين الأحداث مؤخراً في نهر النيل وتصفها بالخبيثة" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/09/اخبار-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062e\u0628\u0627\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u062e\u0628\u0627\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u062e\u0628\u0627\u0631-279x220.jpg&quot;,&quot;300&quot;:&quot;\u0627\u062e\u0628\u0627\u0631.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=109369"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=109369" title="نظارة عموم قبائل الجعليين تدين الأحداث مؤخراً في نهر النيل وتصفها بالخبيثة">
<span class="post-title">
نظارة عموم قبائل الجعليين تدين الأحداث مؤخراً في نهر النيل وتصفها بالخبيثة </span>
</a>
</p></div>
</div >
<div class="post-109367 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <a title="إدارة محالج حلفا تتهم أجانب بتعاملات مشبوهة في شراء القطن" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/08/القطن-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0642\u0637\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0642\u0637\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0642\u0637\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0642\u0637\u0646-357x210.jpg&quot;,&quot;549&quot;:&quot;\u0627\u0644\u0642\u0637\u0646.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=109367"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=109367" title="إدارة محالج حلفا تتهم أجانب بتعاملات مشبوهة في شراء القطن">
<span class="post-title">
إدارة محالج حلفا تتهم أجانب بتعاملات مشبوهة في شراء القطن </span>
</a>
</p></div>
</div >
<div class="post-109365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <a title="(90) حالة إصابة بالإيدز بين اللاجئين الإثيوبيين بالقضارف" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/09/اخبار-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062e\u0628\u0627\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u062e\u0628\u0627\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u062e\u0628\u0627\u0631-279x220.jpg&quot;,&quot;300&quot;:&quot;\u0627\u062e\u0628\u0627\u0631.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=109365"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=109365" title="(90) حالة إصابة بالإيدز بين اللاجئين الإثيوبيين بالقضارف">
<span class="post-title">
(90) حالة إصابة بالإيدز بين اللاجئين الإثيوبيين بالقضارف </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1723930585 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[109381],"ignore_sticky_posts":1,"category__in":[1],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"96597b6"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1723930585" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1723930585" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1226940073_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1226940073_2">
<script>var bs_deferred_loading_bsd_relatedposts_1226940073_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2c6edbf"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="bsac bsac-clearfix better-ads-after-related better-ads-pubadban better-ads-show-desktop better-ads-show-tablet-portrait better-ads-show-tablet-landscape better-ads-show-phone location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-75437-1685778250" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="75437" data-type="custom_code"> <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-5381">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-5381",
                            element: "sp-wi-5381"
                        });
                    </script>
</div>
</div></div><section id="comments-template-109381" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t6 sh-s10"><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/?p=109381#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.alsudaninews.com/ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='109381' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p><img src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/05/alsudani-ar-sidebar_741f4c0a7ee597fa61b0a684ab564831.jpg" alt="بنك الخرطوم" width="300" height="300" /></p>
<br>
<p><img src="https://alsudaninews.com/images/right-banner.png" alt="" width="300" height="300" /></p>
<br>
<p><img src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/1608659766917_IMG_20201221_110952_134.jpg" alt="" width="300" height="300" /></p></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-178">
<a href="https://www.alsudaninews.com/ar/?cat=178" class="main-link">
<span class="h-text main-term-178">
ضياء الدين بلال - العين الثالثة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-178 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-108153 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-178">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="صلاةُ (الأستاذ) وغضبُ أسماء!" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/07/ضياء-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0636\u064a\u0627\u0621-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0636\u064a\u0627\u0621-210x136.jpg&quot;,&quot;1024&quot;:&quot;\u0636\u064a\u0627\u0621.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=108153"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=108153" class="post-url post-title">
صلاةُ (الأستاذ) وغضبُ أسماء! </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-01-13T10:00:17+02:00">13 يناير, 2021 10:00 ص -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-178 clearfix">
<script>var bs_ajax_paginate_372206267 = '{"query":{"category":"178","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"178","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a377dc4","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="372206267" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="372206267" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 160</span>
</div></div></div><div id="bs-thumbnail-listing-1-7" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-234">
<a href="https://www.alsudaninews.com/ar/?cat=234" class="main-link">
<span class="h-text main-term-234">
د. عبداللطيف البوني - حاطب ليل </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-234 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-109219 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-234">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الجزيرة ، أين الأولوية؟" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/11/البوني-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3-210x136.jpg&quot;,&quot;610&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=109219"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109219" class="post-url post-title">
الجزيرة ، أين الأولوية؟ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T12:53:44+02:00">20 يناير, 2021 12:53 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-234 clearfix">
<script>var bs_ajax_paginate_301806103 = '{"query":{"category":"234","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"234","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1099460","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="301806103" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="301806103" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 345</span>
</div></div></div><div id="bs-thumbnail-listing-1-10" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-237">
<a href="https://www.alsudaninews.com/ar/?cat=237" class="main-link">
<span class="h-text main-term-237">
لينا يعقوب - لأجل كلمة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-237 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-109221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-237">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="إلى متى..؟" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/07/لينايعقوب-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-210x136.jpg&quot;,&quot;660&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=109221"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109221" class="post-url post-title">
إلى متى..؟ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T12:57:08+02:00">20 يناير, 2021 12:57 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-237 clearfix">
<script>var bs_ajax_paginate_441203294 = '{"query":{"category":"237","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"237","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fa442bf","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="441203294" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="441203294" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 149</span>
</div></div></div><div id="bs-thumbnail-listing-1-11" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-238">
<a href="https://www.alsudaninews.com/ar/?cat=238" class="main-link">
<span class="h-text main-term-238">
احمد دندش - الشربكا يحلها </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-238 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-92663 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-238">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="نفس الدواء بس شركة تانية(1-2).!" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/03/دندش-جديد-لنج-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062f\u0646\u062f\u0634-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062f\u0646\u062f\u0634-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c-210x136.jpg&quot;,&quot;450&quot;:&quot;\u062f\u0646\u062f\u0634-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=92663"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=92663" class="post-url post-title">
نفس الدواء بس شركة تانية(1-2).! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-29T12:39:12+02:00">29 سبتمبر, 2020 12:39 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-238 clearfix">
<script>var bs_ajax_paginate_1968053066 = '{"query":{"category":"238","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"238","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a0b679d","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1968053066" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1968053066" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 40</span>
</div></div></div><div id="bs-thumbnail-listing-1-12" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1018">
<a href="https://www.alsudaninews.com/ar/?cat=1018" class="main-link">
<span class="h-text main-term-1018">
احمد المصطفى - إستفهامات </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1018 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-108609 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1018">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="وزير الطاقة ولغز الغاز" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/10/احمد-الصطفي-نيو-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1-210x136.jpg&quot;,&quot;224&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=108609"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=108609" class="post-url post-title">
وزير الطاقة ولغز الغاز </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-16T13:06:27+02:00">16 يناير, 2021 1:06 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1018 clearfix">
<script>var bs_ajax_paginate_789255692 = '{"query":{"category":"1018","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1018","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e47888","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="789255692" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="789255692" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 122</span>
</div></div></div><div id="bs-thumbnail-listing-1-13" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1017">
<a href="https://www.alsudaninews.com/ar/?cat=1017" class="main-link">
<span class="h-text main-term-1017">
خالد التيجاني - نصف رأي </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1017 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-109223 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1017">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;حتى الإرهاب تأمرك&#8221;!!" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/02/خالد-التجاني-جديد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-210x136.jpg&quot;,&quot;480&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=109223"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109223" class="post-url post-title">
&#8220;حتى الإرهاب تأمرك&#8221;!! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T13:16:16+02:00">20 يناير, 2021 1:16 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1017 clearfix">
<script>var bs_ajax_paginate_2111812388 = '{"query":{"category":"1017","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1017","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ce01ffc","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2111812388" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="2111812388" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 82</span>
</div></div></div><div id="bs-thumbnail-listing-1-14" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1016">
<a href="https://www.alsudaninews.com/ar/?cat=1016" class="main-link">
<span class="h-text main-term-1016">
عبدالحميد عوض - أجندة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1016 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-107794 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1016">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="رجعونا" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/10/عبدالحميد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-210x136.jpg&quot;,&quot;1008&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=107794"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=107794" class="post-url post-title">
رجعونا </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-10T13:10:55+02:00">10 يناير, 2021 1:10 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1016 clearfix">
<script>var bs_ajax_paginate_137516373 = '{"query":{"category":"1016","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1016","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"204d584","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="137516373" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="137516373" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 69</span>
</div></div></div><div id="bs-thumbnail-listing-1-16" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1021">
<a href="https://www.alsudaninews.com/ar/?cat=1021" class="main-link">
<span class="h-text main-term-1021">
مجدي عبد العزيز - الرواية الأولى </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1021 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-102331 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1021">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مجدي عبد العزيز - الرواية الأولى" title="تحذيرات البرهان للكونغرس ومصير المبلغ" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-9.51.01-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM-210x136.jpeg&quot;,&quot;264&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM.jpeg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=102331"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=102331" class="post-url post-title">
تحذيرات البرهان للكونغرس ومصير المبلغ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-04T12:52:43+02:00">4 ديسمبر, 2020 12:52 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1021 clearfix">
<script>var bs_ajax_paginate_1456677581 = '{"query":{"category":"1021","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1021","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ec5c217","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1456677581" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1456677581" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 38</span>
</div></div></div><div id="bs-modern-grid-listing-4-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div id="" class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-none">
<span class="h-text main-term-none main-link">
مختارات السوداني </span>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-109392 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-6 bsw-300">
<div class="item-content">
<a title="غرفة الاستيراد: الكهرباء والدولار والمحروقات وراء الزيادة (الجنونية ) في السلع" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/01/Screenshot_٢٠٢١٠١٢١_١١٠١٢٨.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;Screenshot_\u0662\u0660\u0662\u0661\u0660\u0661\u0662\u0661_\u0661\u0661\u0660\u0661\u0662\u0668-180x157.jpg&quot;,&quot;267&quot;:&quot;Screenshot_\u0662\u0660\u0662\u0661\u0660\u0661\u0662\u0661_\u0661\u0661\u0660\u0661\u0662\u0668-267x157.jpg&quot;,&quot;346&quot;:&quot;Screenshot_\u0662\u0660\u0662\u0661\u0660\u0661\u0662\u0661_\u0661\u0661\u0660\u0661\u0662\u0668.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=109392"></a>
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.alsudaninews.com/ar/?cat=6">الاقتصاد</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109392" class="post-url post-title">
غرفة الاستيراد: الكهرباء والدولار والمحروقات وراء الزيادة (الجنونية ) في السلع </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-01-21T11:03:14+02:00">21 يناير, 2021 11:03 ص -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=109392#respond" title="Leave a comment on: “غرفة الاستيراد: الكهرباء والدولار والمحروقات وراء الزيادة (الجنونية ) في السلع”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-109390 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-6 bsw-300">
<div class="item-content">
<a title="المدير الزراعي بالرهد : المشروع يواجه مشاكل في التمويل والري والتنسيق" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/05/٢زراعه-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0662\u0632\u0631\u0627\u0639\u0647-180x217.jpg&quot;,&quot;267&quot;:&quot;\u0662\u0632\u0631\u0627\u0639\u0647-267x322.jpg&quot;,&quot;368&quot;:&quot;\u0662\u0632\u0631\u0627\u0639\u0647-368x445.jpg&quot;,&quot;863&quot;:&quot;\u0662\u0632\u0631\u0627\u0639\u0647.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=109390"></a>
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.alsudaninews.com/ar/?cat=6">الاقتصاد</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109390" class="post-url post-title">
المدير الزراعي بالرهد : المشروع يواجه مشاكل في التمويل والري والتنسيق </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-01-21T10:57:28+02:00">21 يناير, 2021 10:57 ص -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=109390#respond" title="Leave a comment on: “المدير الزراعي بالرهد : المشروع يواجه مشاكل في التمويل والري والتنسيق”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-109388 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-6 bsw-300">
<div class="item-content">
<a title="مدير الموانئ يقف على ترتيبات إستئناف الرحلات بين دقنة وجدة" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/08/هيئة-عمال-الموانئ-368x330.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0647\u064a\u064a\u0654\u0629-\u0639\u0645\u0627\u0644-\u0627\u0644\u0645\u0648\u0627\u0646\u064a\u0654-180x217.jpg&quot;,&quot;267&quot;:&quot;\u0647\u064a\u064a\u0654\u0629-\u0639\u0645\u0627\u0644-\u0627\u0644\u0645\u0648\u0627\u0646\u064a\u0654-267x322.jpg&quot;,&quot;368&quot;:&quot;\u0647\u064a\u064a\u0654\u0629-\u0639\u0645\u0627\u0644-\u0627\u0644\u0645\u0648\u0627\u0646\u064a\u0654-368x330.jpg&quot;,&quot;550&quot;:&quot;\u0647\u064a\u064a\u0654\u0629-\u0639\u0645\u0627\u0644-\u0627\u0644\u0645\u0648\u0627\u0646\u064a\u0654.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=109388"></a>
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.alsudaninews.com/ar/?cat=6">الاقتصاد</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109388" class="post-url post-title">
مدير الموانئ يقف على ترتيبات إستئناف الرحلات بين دقنة وجدة </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-01-21T10:51:50+02:00">21 يناير, 2021 10:51 ص -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=109388#respond" title="Leave a comment on: “مدير الموانئ يقف على ترتيبات إستئناف الرحلات بين دقنة وجدة”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-109385 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
<div class="item-content">
<a title="تعرّف على تفاصيل زيارة وزير الخارجية البريطاني للسودان" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/01/IMG-20210121-WA0020-368x266.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20210121-WA0020-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20210121-WA0020-267x266.jpg&quot;,&quot;368&quot;:&quot;IMG-20210121-WA0020-368x266.jpg&quot;,&quot;400&quot;:&quot;IMG-20210121-WA0020.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=109385"></a>
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109385" class="post-url post-title">
تعرّف على تفاصيل زيارة وزير الخارجية البريطاني للسودان </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-01-21T10:42:18+02:00">21 يناير, 2021 10:42 ص -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=109385#respond" title="Leave a comment on: “تعرّف على تفاصيل زيارة وزير الخارجية البريطاني للسودان”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-109381 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
<div class="item-content">
<a title="غرفة المصدرين تبحث عن أسواق جديدة عبر معرض الخرطوم" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/الغرفه-القوميه-للمصدرين-368x400.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0627\u0644\u063a\u0631\u0641\u0647-\u0627\u0644\u0642\u0648\u0645\u064a\u0647-\u0644\u0644\u0645\u0635\u062f\u0631\u064a\u0646-180x217.jpeg&quot;,&quot;267&quot;:&quot;\u0627\u0644\u063a\u0631\u0641\u0647-\u0627\u0644\u0642\u0648\u0645\u064a\u0647-\u0644\u0644\u0645\u0635\u062f\u0631\u064a\u0646-267x322.jpeg&quot;,&quot;368&quot;:&quot;\u0627\u0644\u063a\u0631\u0641\u0647-\u0627\u0644\u0642\u0648\u0645\u064a\u0647-\u0644\u0644\u0645\u0635\u062f\u0631\u064a\u0646-368x400.jpeg&quot;,&quot;700&quot;:&quot;\u0627\u0644\u063a\u0631\u0641\u0647-\u0627\u0644\u0642\u0648\u0645\u064a\u0647-\u0644\u0644\u0645\u0635\u062f\u0631\u064a\u0646.jpeg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=109381"></a>
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109381" class="post-url post-title">
غرفة المصدرين تبحث عن أسواق جديدة عبر معرض الخرطوم </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2021-01-21T10:38:34+02:00">21 يناير, 2021 10:38 ص -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=109381#respond" title="Leave a comment on: “غرفة المصدرين تبحث عن أسواق جديدة عبر معرض الخرطوم”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div><div class="bs-slider-controls main-term-none"></div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-5">
<a href="https://www.alsudaninews.com/ar/?cat=5" class="main-link">
<span class="h-text main-term-5">
جريمة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-5 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-106343 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="بالصور.. فوضى ومظاهر سالبة في ليلة رأس السنة بشوارع الخرطوم" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/01/FB_IMG_1609459300181-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1609459300181-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1609459300181-210x136.jpg&quot;,&quot;1080&quot;:&quot;FB_IMG_1609459300181.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=106343"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=106343" class="post-url post-title">
بالصور.. فوضى ومظاهر سالبة في ليلة رأس السنة بشوارع الخرطوم </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-01T12:03:38+02:00">1 يناير, 2021 12:03 م -</time></span>
</div>
</div>
</div >
<div class="post-106184 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="سرقة كارثية في السودان تقلق الوكالة الدولية للطاقة الذرية والإنتربول" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/102015915322754-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;102015915322754-86x64.jpg&quot;,&quot;210&quot;:&quot;102015915322754-210x136.jpg&quot;,&quot;720&quot;:&quot;102015915322754.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=106184"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=106184" class="post-url post-title">
سرقة كارثية في السودان تقلق الوكالة الدولية للطاقة الذرية&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T09:13:33+02:00">31 ديسمبر, 2020 9:13 ص -</time></span>
</div>
</div>
</div >
<div class="post-106179 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="مواطن يقتل ٣ أشخاص دهساً بـ(الدفار) بولاية الجزيرة" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/IMG-20201231-WA0002-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20201231-WA0002-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20201231-WA0002-210x136.jpg&quot;,&quot;304&quot;:&quot;IMG-20201231-WA0002.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=106179"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=106179" class="post-url post-title">
مواطن يقتل ٣ أشخاص دهساً بـ(الدفار) بولاية الجزيرة </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T09:01:38+02:00">31 ديسمبر, 2020 9:01 ص -</time></span>
</div>
</div>
</div >
<div class="post-106158 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="إحباط تهريب 7 كيلوجرامات من الذهب عبر مطار الخرطوم" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/FB_IMG_1609369595788-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1609369595788-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1609369595788-210x136.jpg&quot;,&quot;810&quot;:&quot;FB_IMG_1609369595788.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=106158"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=106158" class="post-url post-title">
إحباط تهريب 7 كيلوجرامات من الذهب عبر مطار الخرطوم </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-31T01:36:23+02:00">31 ديسمبر, 2020 1:36 ص -</time></span>
</div>
</div>
</div >
<div class="post-106024 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="القبض على طبيب يبيع ويُروِّج حبوب إجهاض" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/IMG-20201229-WA0071-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20201229-WA0071-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20201229-WA0071-210x136.jpg&quot;,&quot;809&quot;:&quot;IMG-20201229-WA0071.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=106024"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=106024" class="post-url post-title">
القبض على طبيب يبيع ويُروِّج حبوب إجهاض </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-12-30T00:33:12+02:00">30 ديسمبر, 2020 12:33 ص -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-5 clearfix">
<script>var bs_ajax_paginate_374256205 = '{"query":{"category":"-10,5","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4745b83","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="374256205" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="374256205" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 38</span>
</div></div></div><div id="bs-thumbnail-listing-1-15" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-78">
<a href="https://www.alsudaninews.com/ar/?cat=78" class="main-link">
<span class="h-text main-term-78">
الأعمدة والمقالات </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-78 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-109225 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1024">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="فتأمل..حسين ملاسي" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/04/حسين-ملاسي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0633\u064a\u0646-\u0645\u0644\u0627\u0633\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0633\u064a\u0646-\u0645\u0644\u0627\u0633\u064a-210x136.jpg&quot;,&quot;222&quot;:&quot;\u062d\u0633\u064a\u0646-\u0645\u0644\u0627\u0633\u064a.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=109225"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109225" class="post-url post-title">
فتأمل..حسين ملاسي </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T13:18:58+02:00">20 يناير, 2021 1:18 م -</time></span>
</div>
</div>
</div >
<div class="post-109223 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1017">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="&#8220;حتى الإرهاب تأمرك&#8221;!!" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/02/خالد-التجاني-جديد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-210x136.jpg&quot;,&quot;480&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=109223"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109223" class="post-url post-title">
&#8220;حتى الإرهاب تأمرك&#8221;!! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T13:16:16+02:00">20 يناير, 2021 1:16 م -</time></span>
</div>
</div>
</div >
<div class="post-109221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-237">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="إلى متى..؟" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/07/لينايعقوب-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-210x136.jpg&quot;,&quot;660&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=109221"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109221" class="post-url post-title">
إلى متى..؟ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T12:57:08+02:00">20 يناير, 2021 12:57 م -</time></span>
</div>
</div>
</div >
<div class="post-109219 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-234">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الجزيرة ، أين الأولوية؟" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/11/البوني-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3-210x136.jpg&quot;,&quot;610&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=109219"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109219" class="post-url post-title">
الجزيرة ، أين الأولوية؟ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-20T12:53:44+02:00">20 يناير, 2021 12:53 م -</time></span>
</div>
</div>
</div >
<div class="post-109111 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1019">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="فإن لم تفعل الوزيرة هذا .. فهي فاسدة !" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/02/محمد-لطيف-جديد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u062d\u0645\u062f-\u0644\u0637\u064a\u0641-\u062c\u062f\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u062d\u0645\u062f-\u0644\u0637\u064a\u0641-\u062c\u062f\u064a\u062f-210x136.jpg&quot;,&quot;300&quot;:&quot;\u0645\u062d\u0645\u062f-\u0644\u0637\u064a\u0641-\u062c\u062f\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=109111"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109111" class="post-url post-title">
فإن لم تفعل الوزيرة هذا .. فهي فاسدة ! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T13:15:47+02:00">19 يناير, 2021 1:15 م -</time></span>
</div>
</div>
</div >
<div class="post-109109 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-234">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الى (أحبابنا أهل الهوى)" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/09/البوني-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-210x136.jpg&quot;,&quot;488&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=109109"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=109109" class="post-url post-title">
الى (أحبابنا أهل الهوى) </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-01-19T13:02:51+02:00">19 يناير, 2021 1:02 م -</time></span>
</div>
</div>
</div >
</div>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - صحيفة السوداني. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<p>تطوير<strong><a href="http://www.meyzat.com/"> ميزات </a></strong> لتقنية المعلومات </p> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-965759942"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-965759942');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168579785-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168579785-1');
</script>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var better_bam_loc = {"ajax_url":"https:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"https:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"\u0623\u062e\u0631\u0649","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-5 no-social-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.alsudaninews.com/ar">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_78130_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.alsudaninews.com/ar/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_78130_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_78130_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.alsudaninews.com/ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.alsudaninews.com%2Far%2F%3Fp%3D109381" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_78130_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.alsudaninews.com/ar/?p=109381" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-right"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_78130_lostpasswordform" action="https://www.alsudaninews.com/ar/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.alsudaninews.com\/ar\/?p=109381":109381};
	</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='https://www.alsudaninews.com/ar/wp-content/bs-booster-cache/7ac993bfcf8d7d5e80f0bd3e65aaf0de.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'161848493',post:'109381',tz:'2',srv:'www.alsudaninews.com'} ]);
	_stq.push([ 'clickTrackerInit', '161848493', '109381' ]);
</script>
</body>
</html>