 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.alsudaninews.com/ar/xmlrpc.php" />
<title>بقيمة (10) آلاف جنيه.. الصندوق القومي للمعاشات يعلن عن منحة عيد الفطر &#8211; صحيفة السوداني</title>
<meta name='robots' content='max-image-preview:large' />

<meta property="og:locale" content="ar" />
<meta property="og:site_name" content="صحيفة السوداني" />
<meta property="og:url" content="https://www.alsudaninews.com/ar/?p=149517" />
<meta property="og:title" content="بقيمة (10) آلاف جنيه.. الصندوق القومي للمعاشات يعلن عن منحة عيد الفطر" />
<meta property="og:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2022/04/522605_fEbxFrFpSbHRhKjG3K6OcSmbHCJuItcK.jpg" />
<meta property="article:section" content="أخبار السودان" />
<meta property="og:description" content=" الخرطوم: السودانيأعلن الصندوق الوطني للمعاشات والتأمينات الاجتماعية، عن منحة مالية قدرها (10) آلاف جنيه للمعاشيين بالقطاعين الحكومي العام والخاص، بمناسبة عيد الفطر المبارك.وأوضح الصندوق، بحسب وكالة السودان للأنباء، أن المنحة يتم صرفها مع معاش شهر أب" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.alsudaninews.com/ar/?p=149517" />
<meta name="twitter:title" content="بقيمة (10) آلاف جنيه.. الصندوق القومي للمعاشات يعلن عن منحة عيد الفطر" />
<meta name="twitter:description" content=" الخرطوم: السودانيأعلن الصندوق الوطني للمعاشات والتأمينات الاجتماعية، عن منحة مالية قدرها (10) آلاف جنيه للمعاشيين بالقطاعين الحكومي العام والخاص، بمناسبة عيد الفطر المبارك.وأوضح الصندوق، بحسب وكالة السودان للأنباء، أن المنحة يتم صرفها مع معاش شهر أب" />
<meta name="twitter:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2022/04/522605_fEbxFrFpSbHRhKjG3K6OcSmbHCJuItcK.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; الخلاصة" href="https://www.alsudaninews.com/ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; خلاصة التعليقات" href="https://www.alsudaninews.com/ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; بقيمة (10) آلاف جنيه.. الصندوق القومي للمعاشات يعلن عن منحة عيد الفطر خلاصة التعليقات" href="https://www.alsudaninews.com/ar/?feed=rss2&#038;p=149517" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alsudaninews.com\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700,600&#038;subset=arabic' type='text/css' media='all' />

<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.alsudaninews.com/ar/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.alsudaninews.com/ar/index.php?rest_route=/wp/v2/posts/149517" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alsudaninews.com/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alsudaninews.com/ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.alsudaninews.com/ar/?p=149517" />
<link rel='shortlink' href='https://www.alsudaninews.com/ar/?p=149517' />
<link rel="alternate" type="application/json+oembed" href="https://www.alsudaninews.com/ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.alsudaninews.com%2Far%2F%3Fp%3D149517" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alsudaninews.com/ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.alsudaninews.com%2Far%2F%3Fp%3D149517&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<script data-ad-client="ca-pub-8484359919167245" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="shortcut icon" href="https://www.alsudaninews.com/ar/wp-content/uploads/2020/05/alsudani-logo2020-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/12\/logo-28-12-1.png"
    },
    "url": "https:\/\/www.alsudaninews.com\/ar\/",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "description": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "alternateName": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629",
    "url": "https:\/\/www.alsudaninews.com\/ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0628\u0642\u064a\u0645\u0629 (10) \u0622\u0644\u0627\u0641 \u062c\u0646\u064a\u0647.. \u0627\u0644\u0635\u0646\u062f\u0648\u0642 \u0627\u0644\u0642\u0648\u0645\u064a \u0644\u0644\u0645\u0639\u0627\u0634\u0627\u062a \u064a\u0639\u0644\u0646 \u0639\u0646 \u0645\u0646\u062d\u0629 \u0639\u064a\u062f \u0627\u0644\u0641\u0637\u0631",
    "description": " \u0627\u0644\u062e\u0631\u0637\u0648\u0645: \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a\u0623\u0639\u0644\u0646 \u0627\u0644\u0635\u0646\u062f\u0648\u0642 \u0627\u0644\u0648\u0637\u0646\u064a \u0644\u0644\u0645\u0639\u0627\u0634\u0627\u062a \u0648\u0627\u0644\u062a\u0623\u0645\u064a\u0646\u0627\u062a \u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a\u0629\u060c \u0639\u0646 \u0645\u0646\u062d\u0629 \u0645\u0627\u0644\u064a\u0629 \u0642\u062f\u0631\u0647\u0627 (10) \u0622\u0644\u0627\u0641 \u062c\u0646\u064a\u0647 \u0644\u0644\u0645\u0639\u0627\u0634\u064a\u064a\u0646 \u0628\u0627\u0644\u0642\u0637\u0627\u0639\u064a\u0646 \u0627\u0644\u062d\u0643\u0648\u0645\u064a \u0627\u0644\u0639\u0627\u0645 \u0648\u0627\u0644\u062e\u0627\u0635\u060c \u0628\u0645\u0646\u0627\u0633\u0628\u0629 \u0639\u064a\u062f \u0627\u0644\u0641\u0637\u0631 \u0627\u0644\u0645\u0628\u0627\u0631\u0643.\u0648\u0623\u0648\u0636\u062d \u0627\u0644\u0635\u0646\u062f\u0648\u0642\u060c \u0628\u062d\u0633\u0628 \u0648\u0643\u0627\u0644\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646 \u0644\u0644\u0623\u0646\u0628\u0627\u0621\u060c \u0623\u0646 \u0627\u0644\u0645\u0646\u062d\u0629 \u064a\u062a\u0645 \u0635\u0631\u0641\u0647\u0627 \u0645\u0639 \u0645\u0639\u0627\u0634 \u0634\u0647\u0631 \u0623\u0628",
    "datePublished": "2022-04-13",
    "dateModified": "2022-04-13",
    "author": {
        "@type": "Person",
        "@id": "#person-alsudani",
        "name": "alsudani"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/04\/522605_fEbxFrFpSbHRhKjG3K6OcSmbHCJuItcK.jpg",
        "width": 700,
        "height": 743
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.alsudaninews.com\/ar\/?p=149517"
}</script>
<link rel='stylesheet' id='bf-slick' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-online-magazine' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/styles/online-magazine/style.min.css' type='text/css' media='all' />
<style type='text/css' media='screen'>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</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="بقيمة (10) آلاف جنيه.. الصندوق القومي للمعاشات يعلن عن منحة عيد الفطر" />
<meta property="og:url" content="https://www.alsudaninews.com/ar/?p=149517" />
<meta property="og:description" content="الخرطوم: السوداني أعلن الصندوق الوطني للمعاشات والتأمينات الاجتماعية، عن منحة مالية قدرها (10) آلاف جنيه للمعاشيين بالقطاعين الحكومي العام والخاص، بمناسبة عيد الفطر المبارك. وأوضح الصندوق، بحسب وكا…" />
<meta property="article:published_time" content="2022-04-13T10:57:08+00:00" />
<meta property="article:modified_time" content="2022-04-13T10:57:08+00:00" />
<meta property="og:site_name" content="صحيفة السوداني" />
<meta property="og:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2022/04/522605_fEbxFrFpSbHRhKjG3K6OcSmbHCJuItcK.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="743" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:site" content="@alsudani_news" />
<meta name="twitter:text:title" content="بقيمة (10) آلاف جنيه.. الصندوق القومي للمعاشات يعلن عن منحة عيد الفطر" />
<meta name="twitter:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2022/04/522605_fEbxFrFpSbHRhKjG3K6OcSmbHCJuItcK.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body data-rsssl=1 class="rtl post-template-default single single-post postid-149517 single-format-standard bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search single-prim-cat-1 single-cat-1  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الأربعاء, أبريل 13, 2022</span>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-10"><a href="#">الرئيسية</a></li>
<li id="menu-item-38557" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38557"><a href="https://www.alsudaninews.com/ar/?page_id=38552">عن الصحيفة</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-12"><a href="#">إتصل بنا</a></li>
<li id="menu-item-110527" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-110527"><a href="https://www.alsudaninews.com/ar/?page_id=110485">للإعلان معنا</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.alsudaninews.com/ar/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/logo-28-12-1.png" alt="صحيفة السوداني" data-bsrjs="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/logo-28-12-1.png" />
<span class="site-title">صحيفة السوداني - صحيفة الهوية الجامعة</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21"><a href="/ar"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-1 better-anim-fade menu-item-14"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></li>
<li id="menu-item-30276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-30276"><a href="https://www.alsudaninews.com/ar/?cat=84">العالم</a></li>
<li id="menu-item-30277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-30277"><a href="https://www.alsudaninews.com/ar/?cat=78">اعمدة محلية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-15"><a href="https://www.alsudaninews.com/ar/?cat=6">اقتصاد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-19"><a href="https://www.alsudaninews.com/ar/?cat=2">تقارير</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.alsudaninews.com/ar/?cat=3">تحقيقات</a></li>
<li id="menu-item-30278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-30278"><a href="https://www.alsudaninews.com/ar/?cat=4">حوارات</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-17"><a href="https://www.alsudaninews.com/ar/?cat=8">فنون ومنوعات</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-16"><a href="https://www.alsudaninews.com/ar/?cat=7">رياضة</a></li>
<li id="menu-item-30279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-30279"><a href="https://www.alsudaninews.com/ar/?cat=80">علوم وتكنولوجيا</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-20"><a href="https://www.alsudaninews.com/ar/?cat=5">جريمة</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-13"><a href="https://www.alsudaninews.com/ar/?cat=10">آراء حرة</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.alsudaninews.com/ar">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.alsudaninews.com/ar/" itemprop="url" rel="home">
<img src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/logo-28-12-1.png" alt="صحيفة السوداني" data-bsrjs="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/logo-28-12-1.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.alsudaninews.com/ar" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.alsudaninews.com/ar/?cat=1"><span itemprop='name'>أخبار السودان</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>بقيمة (10) آلاف جنيه.. الصندوق القومي للمعاشات يعلن عن منحة عيد الفطر</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.alsudaninews.com/ar/?p=149517" /></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix better-ads-after-header better-ads-pubadban better-ads-show-desktop better-ads-show-tablet-portrait better-ads-show-tablet-landscape better-ads-show-phone location-header_after bsac-align-center bsac-column-1"><div id="bsac-105457-1015774545" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="105457" data-type="image"><a itemprop="url" class="bsac-link" href="#" target="_blank" rel="nofollow"><img class="bsac-image" src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/09/visa-now-apply-bokh.jpg" alt="بنك الخرطوم التقديم للفيزا" /></a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-149517" class="post-149517 post type-post status-publish format-standard has-post-thumbnail  category-sudan-news single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">بقيمة (10) آلاف جنيه.. الصندوق القومي للمعاشات يعلن عن منحة عيد الفطر</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>alsudani</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-04-13T12:57:08+02:00">On <b>13 أبريل, 2022 12:57 م -</b></time></span>
<a href="https://www.alsudaninews.com/ar/?p=149517#respond" title="Leave a comment on: “بقيمة (10) آلاف جنيه.. الصندوق القومي للمعاشات يعلن عن منحة عيد الفطر”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://www.alsudaninews.com/ar/wp-content/uploads/2022/04/522605_fEbxFrFpSbHRhKjG3K6OcSmbHCJuItcK.jpg"><img alt="" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/04/522605_fEbxFrFpSbHRhKjG3K6OcSmbHCJuItcK.jpg"> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<p> الخرطوم: السوداني</p>
<p>أعلن الصندوق الوطني للمعاشات والتأمينات الاجتماعية، عن منحة مالية قدرها (10) آلاف جنيه للمعاشيين بالقطاعين الحكومي العام والخاص، بمناسبة عيد الفطر المبارك.<br />
وأوضح الصندوق، بحسب وكالة السودان للأنباء، أن المنحة يتم صرفها مع معاش شهر أبريل الجاري للعام 2022م، ويُستثنى من ذلك المعاشات الاستثنائية.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك نشر الخبر</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=149517#print" target="_blank" title="اضغط للطباعة"><span></span><span class="sharing-screen-reader-text">اضغط للطباعة (فتح في نافذة جديدة)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=149517&amp;share=telegram" target="_blank" title="انقر للمشاركة على Telegram"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على Telegram (فتح في نافذة جديدة)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-149517" class="share-twitter sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=149517&amp;share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=149517&amp;share=jetpack-whatsapp" target="_blank" title="انقر للمشاركة على WhatsApp"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-149517" class="share-facebook sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=149517&amp;share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-74457-1701985668" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="74457" data-type="image"><a itemprop="url" class="bsac-link" href="https://tny.sh/alsudani" target="_blank" rel="nofollow"><img class="bsac-image" src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/06/Subscribe.jpg" alt="قروبات صحيفة السوداني" /></a></div></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.alsudaninews.com/ar/?author=2"><span class="post-author-name">alsudani</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> Prev Post </p>
<p class="title heading-typo"><a href="https://www.alsudaninews.com/ar/?p=149514" rel="prev">الجبهة الثورية تستنكر عبارات التنمُّر والعنصرية الصادرة ضد &#8220;لقمان أحمد&#8221;</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t6 sh-s10 multi-tab">
<a href="#relatedposts_1868776182_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">تصفح أيضاً</span>
</a>
<a href="#relatedposts_1868776182_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1868776182_2">
<span class="h-text related-posts-heading">More from author</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1868776182_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-149514 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <a title="الجبهة الثورية تستنكر عبارات التنمُّر والعنصرية الصادرة ضد &#8220;لقمان أحمد&#8221;" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/04/تنزيل-2-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062a\u0646\u0632\u064a\u0644-2-86x64.png&quot;,&quot;210&quot;:&quot;\u062a\u0646\u0632\u064a\u0644-2-210x136.png&quot;,&quot;275&quot;:&quot;\u062a\u0646\u0632\u064a\u0644-2.png&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=149514"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=149514" title="الجبهة الثورية تستنكر عبارات التنمُّر والعنصرية الصادرة ضد &#8220;لقمان أحمد&#8221;">
<span class="post-title">
الجبهة الثورية تستنكر عبارات التنمُّر والعنصرية الصادرة ضد &#8220;لقمان أحمد&#8221; </span>
</a>
</p></div>
</div >
<div class="post-149499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <a title="وزير التربية: امتحانات الشهادة السودانية في (11) يونيو القادم" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/09/وزاره-التربيه-والتعليم-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0632\u0627\u0631\u0647-\u0627\u0644\u062a\u0631\u0628\u064a\u0647-\u0648\u0627\u0644\u062a\u0639\u0644\u064a\u0645-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0632\u0627\u0631\u0647-\u0627\u0644\u062a\u0631\u0628\u064a\u0647-\u0648\u0627\u0644\u062a\u0639\u0644\u064a\u0645-210x136.jpg&quot;,&quot;220&quot;:&quot;\u0648\u0632\u0627\u0631\u0647-\u0627\u0644\u062a\u0631\u0628\u064a\u0647-\u0648\u0627\u0644\u062a\u0639\u0644\u064a\u0645.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=149499"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=149499" title="وزير التربية: امتحانات الشهادة السودانية في (11) يونيو القادم">
<span class="post-title">
وزير التربية: امتحانات الشهادة السودانية في (11) يونيو القادم </span>
</a>
</p></div>
</div >
<div class="post-149497 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <a title="الحكومة تتكفل بنفقات إعادة أطفال قتيلة الكويت" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/03/المغتربون-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u063a\u062a\u0631\u0628\u0648\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u063a\u062a\u0631\u0628\u0648\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0645\u063a\u062a\u0631\u0628\u0648\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0645\u063a\u062a\u0631\u0628\u0648\u0646-357x210.jpg&quot;,&quot;489&quot;:&quot;\u0627\u0644\u0645\u063a\u062a\u0631\u0628\u0648\u0646.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=149497"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=149497" title="الحكومة تتكفل بنفقات إعادة أطفال قتيلة الكويت">
<span class="post-title">
الحكومة تتكفل بنفقات إعادة أطفال قتيلة الكويت </span>
</a>
</p></div>
</div >
<div class="post-149495 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <a title="المالية تضخ مبالغ كافية لشراء القمح من المزارعين" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/07/وزارة-المالية--210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0645\u0627\u0644\u064a\u0629--86x64.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0645\u0627\u0644\u064a\u0629--210x136.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0645\u0627\u0644\u064a\u0629--279x220.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0645\u0627\u0644\u064a\u0629--357x210.jpg&quot;,&quot;554&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0645\u0627\u0644\u064a\u0629-.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=149495"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=149495" title="المالية تضخ مبالغ كافية لشراء القمح من المزارعين">
<span class="post-title">
المالية تضخ مبالغ كافية لشراء القمح من المزارعين </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_625936946 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[149517],"ignore_sticky_posts":1,"category__in":[1],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1e1ff41"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="625936946" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="625936946" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1868776182_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1868776182_2">
<script>var bs_deferred_loading_bsd_relatedposts_1868776182_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2c6edbf"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="bsac bsac-clearfix better-ads-after-related better-ads-pubadban better-ads-show-desktop better-ads-show-tablet-portrait better-ads-show-tablet-landscape better-ads-show-phone location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-75437-47082421" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="75437" data-type="custom_code"> <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-5381">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-5381",
                            element: "sp-wi-5381"
                        });
                    </script>
</div>
</div></div><section id="comments-template-149517" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t6 sh-s10"><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/?p=149517#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.alsudaninews.com/ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='149517' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="block-6" class=" h-ni w-nt primary-sidebar-widget widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="852" src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-02-at-1.19.08-AM-1024x852.jpeg" alt="" class="wp-image-139991" srcset="https://www.alsudaninews.com/ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-02-at-1.19.08-AM-1024x852.jpeg 1024w, https://www.alsudaninews.com/ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-02-at-1.19.08-AM-300x250.jpeg 300w, https://www.alsudaninews.com/ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-02-at-1.19.08-AM-768x639.jpeg 768w, https://www.alsudaninews.com/ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-02-at-1.19.08-AM.jpeg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</div><div id="block-7" class=" h-ni w-nt primary-sidebar-widget widget widget_block">
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="قناة السوداني - من الناس وإليهم" width="1170" height="878" src="https://www.youtube.com/embed/hRLBzJz-LZU?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div><figcaption>... السوداني تطل عليكم بشكلها الجديد .. فيديو السوداني</figcaption></figure>
</div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p><img src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/05/alsudani-ar-sidebar_741f4c0a7ee597fa61b0a684ab564831.jpg" alt="بنك الخرطوم" width="300" height="300" /></p>
<p>&nbsp;</p>
<p><img src="https://alsudaninews.com/images/right-banner.png" alt="" width="300" height="300" /></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-178">
<a href="https://www.alsudaninews.com/ar/?cat=178" class="main-link">
<span class="h-text main-term-178">
ضياء الدين بلال - العين الثالثة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-178 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-147148 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-178">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="(الحائط اللعين)..!" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/08/ضياءالدين-بلال-780x470-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0636\u064a\u0627\u0621\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0627\u0644-780x470-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0636\u064a\u0627\u0621\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0627\u0644-780x470-1-210x136.jpg&quot;,&quot;780&quot;:&quot;\u0636\u064a\u0627\u0621\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0627\u0644-780x470-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=147148"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=147148" class="post-url post-title">
(الحائط اللعين)..! </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-02-16T13:27:53+02:00">16 فبراير, 2022 1:27 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-178 clearfix">
<script>var bs_ajax_paginate_1669713805 = '{"query":{"category":"178","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"178","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a377dc4","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1669713805" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1669713805" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 214</span>
</div></div></div><div id="bs-thumbnail-listing-1-7" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-234">
<a href="https://www.alsudaninews.com/ar/?cat=234" class="main-link">
<span class="h-text main-term-234">
د. عبداللطيف البوني - حاطب ليل </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-234 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-140677 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-78">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="إذ قال لقمان .." data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/11/البوني-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3-210x136.jpg&quot;,&quot;610&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=140677"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=140677" class="post-url post-title">
إذ قال لقمان .. </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-10-13T13:21:10+02:00">13 أكتوبر, 2021 1:21 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-234 clearfix">
<script>var bs_ajax_paginate_1674204941 = '{"query":{"category":"234","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"234","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1099460","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1674204941" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1674204941" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 498</span>
</div></div></div><div id="bs-thumbnail-listing-1-10" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-237">
<a href="https://www.alsudaninews.com/ar/?cat=237" class="main-link">
<span class="h-text main-term-237">
لينا يعقوب - لأجل كلمة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-237 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-137835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-78">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="اليوم الموعود" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/09/لينايعقوب-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-210x136.jpg&quot;,&quot;660&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=137835"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=137835" class="post-url post-title">
اليوم الموعود </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-09-16T16:14:33+02:00">16 سبتمبر, 2021 4:14 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-237 clearfix">
<script>var bs_ajax_paginate_532812763 = '{"query":{"category":"237","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"237","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fa442bf","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="532812763" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="532812763" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 157</span>
</div></div></div><div id="bs-thumbnail-listing-1-12" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1018">
<a href="https://www.alsudaninews.com/ar/?cat=1018" class="main-link">
<span class="h-text main-term-1018">
احمد المصطفى - إستفهامات </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1018 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-149326 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1018">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="4848 التخلف المزمن" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/10/احمد-الصطفي-نيو-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1-210x136.jpg&quot;,&quot;224&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=149326"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=149326" class="post-url post-title">
4848 التخلف المزمن </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-04-08T15:21:26+02:00">8 أبريل, 2022 3:21 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1018 clearfix">
<script>var bs_ajax_paginate_1599960928 = '{"query":{"category":"1018","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1018","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e47888","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1599960928" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1599960928" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 205</span>
</div></div></div><div id="bs-thumbnail-listing-1-13" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1017">
<a href="https://www.alsudaninews.com/ar/?cat=1017" class="main-link">
<span class="h-text main-term-1017">
خالد التيجاني - نصف رأي </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1017 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-141332 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1017">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="لماذا يجب على الطبقة الحاكمة أن تتنحى؟" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/02/خالد-التجاني-جديد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-210x136.jpg&quot;,&quot;480&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=141332"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=141332" class="post-url post-title">
لماذا يجب على الطبقة الحاكمة أن تتنحى؟ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-10-20T11:13:13+02:00">20 أكتوبر, 2021 11:13 ص -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1017 clearfix">
<script>var bs_ajax_paginate_1946379482 = '{"query":{"category":"1017","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1017","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ce01ffc","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1946379482" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1946379482" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 133</span>
</div></div></div><div id="bs-thumbnail-listing-1-14" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1016">
<a href="https://www.alsudaninews.com/ar/?cat=1016" class="main-link">
<span class="h-text main-term-1016">
عبدالحميد عوض - أجندة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1016 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-140679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-78">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="جبريل إبراهيم والنفاق السياسي" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/09/عبدالحميد-عوض-جديد-لنجججج-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-\u0639\u0648\u0636-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c\u062c\u062c-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-\u0639\u0648\u0636-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c\u062c\u062c-210x136.jpg&quot;,&quot;1369&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-\u0639\u0648\u0636-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c\u062c\u062c.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=140679"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=140679" class="post-url post-title">
جبريل إبراهيم والنفاق السياسي </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-10-13T13:22:50+02:00">13 أكتوبر, 2021 1:22 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1016 clearfix">
<script>var bs_ajax_paginate_1013833803 = '{"query":{"category":"1016","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1016","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"204d584","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1013833803" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1013833803" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 81</span>
</div></div></div><div id="bs-thumbnail-listing-1-16" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1021">
<a href="https://www.alsudaninews.com/ar/?cat=1021" class="main-link">
<span class="h-text main-term-1021">
مجدي عبد العزيز - الرواية الأولى </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1021 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-115388 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1021">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مجدي عبد العزيز - الرواية الأولى" title="زيارة السيسي .. فشل حملة الرفض" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-9.51.01-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM-210x136.jpeg&quot;,&quot;264&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM.jpeg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=115388"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=115388" class="post-url post-title">
زيارة السيسي .. فشل حملة الرفض </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-03-08T11:55:20+02:00">8 مارس, 2021 11:55 ص -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1021 clearfix">
<script>var bs_ajax_paginate_586159582 = '{"query":{"category":"1021","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1021","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ec5c217","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="586159582" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="586159582" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 42</span>
</div></div></div><div id="bs-modern-grid-listing-4-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div id="" class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-none">
<span class="h-text main-term-none main-link">
مختارات السوداني </span>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-149517 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
<div class="item-content">
<a title="بقيمة (10) آلاف جنيه.. الصندوق القومي للمعاشات يعلن عن منحة عيد الفطر" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/04/522605_fEbxFrFpSbHRhKjG3K6OcSmbHCJuItcK-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;522605_fEbxFrFpSbHRhKjG3K6OcSmbHCJuItcK-180x217.jpg&quot;,&quot;267&quot;:&quot;522605_fEbxFrFpSbHRhKjG3K6OcSmbHCJuItcK-267x322.jpg&quot;,&quot;368&quot;:&quot;522605_fEbxFrFpSbHRhKjG3K6OcSmbHCJuItcK-368x445.jpg&quot;,&quot;700&quot;:&quot;522605_fEbxFrFpSbHRhKjG3K6OcSmbHCJuItcK.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=149517"></a>
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=149517" class="post-url post-title">
بقيمة (10) آلاف جنيه.. الصندوق القومي للمعاشات يعلن عن منحة عيد الفطر </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-04-13T12:57:08+02:00">13 أبريل, 2022 12:57 م -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=149517#respond" title="Leave a comment on: “بقيمة (10) آلاف جنيه.. الصندوق القومي للمعاشات يعلن عن منحة عيد الفطر”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-149514 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
<div class="item-content">
<a title="الجبهة الثورية تستنكر عبارات التنمُّر والعنصرية الصادرة ضد &#8220;لقمان أحمد&#8221;" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/04/تنزيل-2.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u062a\u0646\u0632\u064a\u0644-2-180x183.png&quot;,&quot;267&quot;:&quot;\u062a\u0646\u0632\u064a\u0644-2-267x183.png&quot;,&quot;275&quot;:&quot;\u062a\u0646\u0632\u064a\u0644-2.png&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=149514"></a>
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=149514" class="post-url post-title">
الجبهة الثورية تستنكر عبارات التنمُّر والعنصرية الصادرة ضد &#8220;لقمان&hellip; </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-04-13T12:54:07+02:00">13 أبريل, 2022 12:54 م -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=149514#respond" title="Leave a comment on: “الجبهة الثورية تستنكر عبارات التنمُّر والعنصرية الصادرة ضد &#8220;لقمان أحمد&#8221;”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-149511 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-4 bsw-300">
<div class="item-content">
<a title="الخبير الاقتصادي د. هيثم فتحي لـ(السوداني):  في هذه الحالة (&#8230;..) سيكون السودان مركزاً إقليمياً لصناعة وتجارة الذهب" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/04/XRecorder_13042022_001542-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;XRecorder_13042022_001542-180x217.jpg&quot;,&quot;267&quot;:&quot;XRecorder_13042022_001542-267x322.jpg&quot;,&quot;368&quot;:&quot;XRecorder_13042022_001542-368x445.jpg&quot;,&quot;486&quot;:&quot;XRecorder_13042022_001542.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=149511"></a>
<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.alsudaninews.com/ar/?cat=4">حوارات</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=149511" class="post-url post-title">
الخبير الاقتصادي د. هيثم فتحي لـ(السوداني): في هذه الحالة (&#8230;..) سيكون&hellip; </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-04-13T12:20:36+02:00">13 أبريل, 2022 12:20 م -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=149511#respond" title="Leave a comment on: “الخبير الاقتصادي د. هيثم فتحي لـ(السوداني):  في هذه الحالة (&#8230;..) سيكون السودان مركزاً إقليمياً لصناعة وتجارة الذهب”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-149509 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-2 bsw-300">
<div class="item-content">
<a title="(6) أشهر بلا حكومة&#8230; السودان إلى أين؟" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/07/تقارير-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u062a\u0642\u0627\u0631\u064a\u0631-180x217.jpg&quot;,&quot;267&quot;:&quot;\u062a\u0642\u0627\u0631\u064a\u0631-267x322.jpg&quot;,&quot;368&quot;:&quot;\u062a\u0642\u0627\u0631\u064a\u0631-368x445.jpg&quot;,&quot;1080&quot;:&quot;\u062a\u0642\u0627\u0631\u064a\u0631.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=149509"></a>
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.alsudaninews.com/ar/?cat=2">تقارير</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=149509" class="post-url post-title">
(6) أشهر بلا حكومة&#8230; السودان إلى أين؟ </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-04-13T11:28:06+02:00">13 أبريل, 2022 11:28 ص -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=149509#respond" title="Leave a comment on: “(6) أشهر بلا حكومة&#8230; السودان إلى أين؟”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-149506 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-8 bsw-300">
<div class="item-content">
<a title="الفنان مامون سوار الذهب لـ(كوكتيل):     # أنا متصوف وهذه علاقتي بشيخ الأمين..     # غياب هؤلاء (&#8230;) عن (أغاني وأغاني) مؤثر ولكن..     # قدمت للثورة وكنت موجوداً في ميدان الاعتصام" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/04/تنزيل-41.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u062a\u0646\u0632\u064a\u0644-41-180x217.jpeg&quot;,&quot;226&quot;:&quot;\u062a\u0646\u0632\u064a\u0644-41.jpeg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=149506"></a>
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.alsudaninews.com/ar/?cat=8">المنوعات والفنون</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=149506" class="post-url post-title">
الفنان مامون سوار الذهب لـ(كوكتيل):   # أنا متصوف وهذه علاقتي بشيخ الأمين..&hellip; </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-04-13T08:41:39+02:00">13 أبريل, 2022 8:41 ص -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=149506#respond" title="Leave a comment on: “الفنان مامون سوار الذهب لـ(كوكتيل):     # أنا متصوف وهذه علاقتي بشيخ الأمين..     # غياب هؤلاء (&#8230;) عن (أغاني وأغاني) مؤثر ولكن..     # قدمت للثورة وكنت موجوداً في ميدان الاعتصام”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div><div class="bs-slider-controls main-term-none"></div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-5">
<a href="https://www.alsudaninews.com/ar/?cat=5" class="main-link">
<span class="h-text main-term-5">
جريمة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-5 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-139298 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الإطاحة بشبكة إجرامية تنشط في نهب الهواتف بالخرطوم" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/09/FB_IMG_1632670370467-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1632670370467-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1632670370467-210x136.jpg&quot;,&quot;756&quot;:&quot;FB_IMG_1632670370467.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=139298"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=139298" class="post-url post-title">
الإطاحة بشبكة إجرامية تنشط في نهب الهواتف بالخرطوم </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-09-26T22:52:33+02:00">26 سبتمبر, 2021 10:52 م -</time></span>
</div>
</div>
</div >
<div class="post-137515 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="بطلها رجل اسمه عبد الله البلال.. حكاية (أب سوداني يعفو عن قاتل ولده) في قسم شرطة حلة كوكو (صور)" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/09/IMG-20210913-WA0039-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20210913-WA0039-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20210913-WA0039-210x136.jpg&quot;,&quot;664&quot;:&quot;IMG-20210913-WA0039.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=137515"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=137515" class="post-url post-title">
بطلها رجل اسمه عبد الله البلال.. حكاية (أب سوداني يعفو عن&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-09-13T22:37:57+02:00">13 سبتمبر, 2021 10:37 م -</time></span>
</div>
</div>
</div >
<div class="post-134090 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="إلقاء القبض على عصابة تخصّصت في خطف الهواتف الذكية والشنط بـ(الجزيرة)" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/07/هاتف-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0647\u0627\u062a\u0641-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0647\u0627\u062a\u0641-210x136.jpg&quot;,&quot;301&quot;:&quot;\u0647\u0627\u062a\u0641.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=134090"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=134090" class="post-url post-title">
إلقاء القبض على عصابة تخصّصت في خطف الهواتف الذكية والشنط&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-08-13T08:45:40+02:00">13 أغسطس, 2021 8:45 ص -</time></span>
</div>
</div>
</div >
<div class="post-134068 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="بالصور.. إلقاء القبض على41 متهماً عقب مداهمة لوكر جريمة شهير شرقي الخرطوم" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/08/FB_IMG_1628777188156-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1628777188156-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1628777188156-210x136.jpg&quot;,&quot;1024&quot;:&quot;FB_IMG_1628777188156.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=134068"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=134068" class="post-url post-title">
بالصور.. إلقاء القبض على41 متهماً عقب مداهمة لوكر جريمة شهير&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-08-12T23:24:17+02:00">12 أغسطس, 2021 11:24 م -</time></span>
</div>
</div>
</div >
<div class="post-133292 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="المباحث تلقي القبض على متهمين في جريمة قتل أجنبي بالخرطوم" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/08/الشرطة-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-1-210x136.jpg&quot;,&quot;225&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=133292"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=133292" class="post-url post-title">
المباحث تلقي القبض على متهمين في جريمة قتل أجنبي بالخرطوم </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-08-05T22:42:41+02:00">5 أغسطس, 2021 10:42 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-5 clearfix">
<script>var bs_ajax_paginate_1581930565 = '{"query":{"category":"-10,5","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4745b83","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1581930565" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1581930565" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 46</span>
</div></div></div><div id="bs-thumbnail-listing-1-15" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-78">
<a href="https://www.alsudaninews.com/ar/?cat=78" class="main-link">
<span class="h-text main-term-78">
الأعمدة والمقالات </span>
</a>
</p>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - صحيفة السوداني. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<p>تطوير<strong><a href="http://www.meyzat.com/"> ميزات </a></strong> لتقنية المعلومات </p> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-965759942"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-965759942');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168579785-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168579785-1');
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"https:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"\u0623\u062e\u0631\u0649","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-5 no-social-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.alsudaninews.com/ar">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_48028_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.alsudaninews.com/ar/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_48028_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_48028_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.alsudaninews.com/ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.alsudaninews.com%2Far%2F%3Fp%3D149517" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_48028_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.alsudaninews.com/ar/?p=149517" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-right"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_48028_lostpasswordform" action="https://www.alsudaninews.com/ar/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.alsudaninews.com\/ar\/?p=149517":149517};
	</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.alsudaninews.com/ar/wp-content/bs-booster-cache/7ac993bfcf8d7d5e80f0bd3e65aaf0de.js?ver=5.8.1' id='bs-booster-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202215.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'161848493',post:'149517',tz:'2',srv:'www.alsudaninews.com'} ]);
	_stq.push([ 'clickTrackerInit', '161848493', '149517' ]);
</script>
<script>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</script>
</body>
</html>