 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.alsudaninews.com/ar/xmlrpc.php" />
<title>توجيه باستكمال صيانة طريق بربر- أبوحمد &#8211; صحيفة السوداني</title>
<meta name='robots' content='max-image-preview:large' />

<meta property="og:locale" content="ar" />
<meta property="og:site_name" content="صحيفة السوداني" />
<meta property="og:url" content="https://www.alsudaninews.com/ar/?p=155812" />
<meta property="og:title" content="توجيه باستكمال صيانة طريق بربر- أبوحمد" />
<meta property="og:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/ولايه-نهر-النيل.jpeg" />
<meta property="article:section" content="الاقتصاد" />
<meta property="og:description" content="نهر النيل: مهند عباديتعهد وزيرالتنمية العمرانية والطرق والجسورعبد الله يحيي، بازالة كافة العقبات التي تقف أمام استكمال العمل بصيانة الطرق القومية.ووجه بإستمرارالعمل في صيانة طريق الصادرات، بربر - العبيدية –أبوحمد ، وقال يحيى خلال تفقده سير العمل في ص" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.alsudaninews.com/ar/?p=155812" />
<meta name="twitter:title" content="توجيه باستكمال صيانة طريق بربر- أبوحمد" />
<meta name="twitter:description" content="نهر النيل: مهند عباديتعهد وزيرالتنمية العمرانية والطرق والجسورعبد الله يحيي، بازالة كافة العقبات التي تقف أمام استكمال العمل بصيانة الطرق القومية.ووجه بإستمرارالعمل في صيانة طريق الصادرات، بربر - العبيدية –أبوحمد ، وقال يحيى خلال تفقده سير العمل في ص" />
<meta name="twitter:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/ولايه-نهر-النيل.jpeg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; الخلاصة" href="https://www.alsudaninews.com/ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; خلاصة التعليقات" href="https://www.alsudaninews.com/ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; توجيه باستكمال صيانة طريق بربر- أبوحمد خلاصة التعليقات" href="https://www.alsudaninews.com/ar/?feed=rss2&#038;p=155812" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alsudaninews.com\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700,600&#038;subset=arabic' type='text/css' media='all' />

<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.alsudaninews.com/ar/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://www.alsudaninews.com/ar/index.php?rest_route=/wp/v2/posts/155812" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alsudaninews.com/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alsudaninews.com/ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.alsudaninews.com/ar/?p=155812" />
<link rel='shortlink' href='https://www.alsudaninews.com/ar/?p=155812' />
<link rel="alternate" type="application/json+oembed" href="https://www.alsudaninews.com/ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.alsudaninews.com%2Far%2F%3Fp%3D155812" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alsudaninews.com/ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.alsudaninews.com%2Far%2F%3Fp%3D155812&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<script data-ad-client="ca-pub-8484359919167245" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="shortcut icon" href="https://www.alsudaninews.com/ar/wp-content/uploads/2020/05/alsudani-logo2020-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/12\/logo-28-12-1.png"
    },
    "url": "https:\/\/www.alsudaninews.com\/ar\/",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "description": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "alternateName": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629",
    "url": "https:\/\/www.alsudaninews.com\/ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u062a\u0648\u062c\u064a\u0647 \u0628\u0627\u0633\u062a\u0643\u0645\u0627\u0644 \u0635\u064a\u0627\u0646\u0629 \u0637\u0631\u064a\u0642 \u0628\u0631\u0628\u0631- \u0623\u0628\u0648\u062d\u0645\u062f",
    "description": "\u0646\u0647\u0631 \u0627\u0644\u0646\u064a\u0644: \u0645\u0647\u0646\u062f \u0639\u0628\u0627\u062f\u064a\u062a\u0639\u0647\u062f \u0648\u0632\u064a\u0631\u0627\u0644\u062a\u0646\u0645\u064a\u0629 \u0627\u0644\u0639\u0645\u0631\u0627\u0646\u064a\u0629 \u0648\u0627\u0644\u0637\u0631\u0642 \u0648\u0627\u0644\u062c\u0633\u0648\u0631\u0639\u0628\u062f \u0627\u0644\u0644\u0647 \u064a\u062d\u064a\u064a\u060c \u0628\u0627\u0632\u0627\u0644\u0629 \u0643\u0627\u0641\u0629 \u0627\u0644\u0639\u0642\u0628\u0627\u062a \u0627\u0644\u062a\u064a \u062a\u0642\u0641 \u0623\u0645\u0627\u0645 \u0627\u0633\u062a\u0643\u0645\u0627\u0644 \u0627\u0644\u0639\u0645\u0644 \u0628\u0635\u064a\u0627\u0646\u0629 \u0627\u0644\u0637\u0631\u0642 \u0627\u0644\u0642\u0648\u0645\u064a\u0629.\u0648\u0648\u062c\u0647 \u0628\u0625\u0633\u062a\u0645\u0631\u0627\u0631\u0627\u0644\u0639\u0645\u0644 \u0641\u064a \u0635\u064a\u0627\u0646\u0629 \u0637\u0631\u064a\u0642 \u0627\u0644\u0635\u0627\u062f\u0631\u0627\u062a\u060c \u0628\u0631\u0628\u0631 - \u0627\u0644\u0639\u0628\u064a\u062f\u064a\u0629 \u2013\u0623\u0628\u0648\u062d\u0645\u062f \u060c \u0648\u0642\u0627\u0644 \u064a\u062d\u064a\u0649 \u062e\u0644\u0627\u0644 \u062a\u0641\u0642\u062f\u0647 \u0633\u064a\u0631 \u0627\u0644\u0639\u0645\u0644 \u0641\u064a \u0635",
    "datePublished": "2022-08-09",
    "dateModified": "2022-08-09",
    "author": {
        "@type": "Person",
        "@id": "#person-alsudani",
        "name": "alsudani"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/10\/\u0648\u0644\u0627\u064a\u0647-\u0646\u0647\u0631-\u0627\u0644\u0646\u064a\u0644.jpeg",
        "width": 277,
        "height": 182
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.alsudaninews.com\/ar\/?p=155812"
}</script>
<link rel='stylesheet' id='bf-slick' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-online-magazine' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/styles/online-magazine/style.min.css' type='text/css' media='all' />
<style type='text/css' media='screen'>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</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="توجيه باستكمال صيانة طريق بربر- أبوحمد" />
<meta property="og:url" content="https://www.alsudaninews.com/ar/?p=155812" />
<meta property="og:description" content="نهر النيل: مهند عبادي تعهد وزيرالتنمية العمرانية والطرق والجسورعبد الله يحيي، بازالة كافة العقبات التي تقف أمام استكمال العمل بصيانة الطرق القومية. ووجه بإستمرارالعمل في صيانة طريق الصادرات، بربر &amp;…" />
<meta property="article:published_time" content="2022-08-09T12:39:49+00:00" />
<meta property="article:modified_time" content="2022-08-09T12:39:49+00:00" />
<meta property="og:site_name" content="صحيفة السوداني" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:site" content="@alsudani_news" />
<meta name="twitter:text:title" content="توجيه باستكمال صيانة طريق بربر- أبوحمد" />
<meta name="twitter:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/ولايه-نهر-النيل.jpeg?w=144" />
<meta name="twitter:card" content="summary" />

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body data-rsssl=1 class="rtl post-template-default single single-post postid-155812 single-format-standard bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search single-prim-cat-6 single-cat-6  wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الثلاثاء, أغسطس 9, 2022</span>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-10"><a href="#">الرئيسية</a></li>
<li id="menu-item-38557" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38557"><a href="https://www.alsudaninews.com/ar/?page_id=38552">عن الصحيفة</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-12"><a href="#">إتصل بنا</a></li>
<li id="menu-item-110527" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-110527"><a href="https://www.alsudaninews.com/ar/?page_id=110485">للإعلان معنا</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.alsudaninews.com/ar/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/logo-28-12-1.png" alt="صحيفة السوداني" data-bsrjs="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/logo-28-12-1.png" />
<span class="site-title">صحيفة السوداني - صحيفة الهوية الجامعة</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21"><a href="/ar"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-14"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></li>
<li id="menu-item-30276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-30276"><a href="https://www.alsudaninews.com/ar/?cat=84">العالم</a></li>
<li id="menu-item-30277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-30277"><a href="https://www.alsudaninews.com/ar/?cat=78">اعمدة محلية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-15"><a href="https://www.alsudaninews.com/ar/?cat=6">اقتصاد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-19"><a href="https://www.alsudaninews.com/ar/?cat=2">تقارير</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.alsudaninews.com/ar/?cat=3">تحقيقات</a></li>
<li id="menu-item-30278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-30278"><a href="https://www.alsudaninews.com/ar/?cat=4">حوارات</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-17"><a href="https://www.alsudaninews.com/ar/?cat=8">فنون ومنوعات</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-16"><a href="https://www.alsudaninews.com/ar/?cat=7">رياضة</a></li>
<li id="menu-item-30279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-30279"><a href="https://www.alsudaninews.com/ar/?cat=80">علوم وتكنولوجيا</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-20"><a href="https://www.alsudaninews.com/ar/?cat=5">جريمة</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-13"><a href="https://www.alsudaninews.com/ar/?cat=10">آراء حرة</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.alsudaninews.com/ar">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.alsudaninews.com/ar/" itemprop="url" rel="home">
<img src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/logo-28-12-1.png" alt="صحيفة السوداني" data-bsrjs="https://www.alsudaninews.com/ar/wp-content/uploads/2020/12/logo-28-12-1.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.alsudaninews.com/ar" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.alsudaninews.com/ar/?cat=6"><span itemprop='name'>الاقتصاد</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>توجيه باستكمال صيانة طريق بربر- أبوحمد</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.alsudaninews.com/ar/?p=155812" /></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix better-ads-after-header location-header_after bsac-align-center bsac-column-1"><div id="bsac-105457-1804927868" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="105457" data-type="image"><a itemprop="url" class="bsac-link" href="#" target="_blank" rel="nofollow"><img class="bsac-image" src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/09/visa-now-apply-bokh.jpg" alt="بنك الخرطوم التقديم للفيزا" /></a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-155812" class="post-155812 post type-post status-publish format-standard has-post-thumbnail  category-economy single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">توجيه باستكمال صيانة طريق بربر- أبوحمد</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-6"><a href="https://www.alsudaninews.com/ar/?cat=6">الاقتصاد</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>alsudani</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-08-09T14:39:49+02:00">On <b>9 أغسطس, 2022 2:39 م -</b></time></span>
<a href="https://www.alsudaninews.com/ar/?p=155812#respond" title="Leave a comment on: “توجيه باستكمال صيانة طريق بربر- أبوحمد”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/ولايه-نهر-النيل.jpeg"><img alt="" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/ولايه-نهر-النيل.jpeg"> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<p>نهر النيل: مهند عبادي<br />
تعهد وزيرالتنمية العمرانية والطرق والجسورعبد الله يحيي، بازالة كافة العقبات التي تقف أمام استكمال العمل بصيانة الطرق القومية.<br />
ووجه بإستمرارالعمل في صيانة طريق الصادرات، بربر &#8211; العبيدية –أبوحمد ، وقال يحيى خلال تفقده سير العمل في صيانة الطريق عند الكليو(51) إنه وجه توجيهات واضحة لاستمرار العمل وعدم توقفه وذلك بالتعاون مع حكومة ولاية نهر النيل، وأضاف الوزير :&#8221; في مقبل الايام، سيكون لنا عمل كبير جدا في طريق التحدي، وعطبرة – هيا -بورتسودان،وسيتم ردم الحفر والقطوعات&#8221;.<br />
وأكد أهمية التنسيق والتعاون بين الهيئة والولاية ليكتمل تأهيل وصيانة الطريق الحيوي ، وتوقع يحيى إنجاز عمل كبير بنهاية الشهر الجاري في عدد من الطرق.<br />
ومن جهته قال المهندس طارق محمد خير مديرالصيانة بهئية الطرق والجسور ممثل المدير العام، إن نموذج الشراكة بين الولاية والهيئة يعتبر أمراً مشرفاً ونتمنى استمراريته وتعميمه على بقية الولايات في ظل ارتفاع تكلفة عمليات الصيانة وتأهيل الطرق خاصة وأن الهيئة تعتمد على ايراداتها الذاتية المتمثلة في رسوم العبور لإنجاز الصيانة.<br />
وأشار طارق الى أن الرسوم متدنية مقارنة بصناعة الطرق وتكاليف صيانتها وإعادة التأهيل في ظل التضخم والتدهور الاقتصادي الذي أدى إلى تآكل قيمة العملة، ولفت طارق إلى أنه وبفضل الشراكة مع الولاية قطعت صيانة الطريق شوطاً بعيداً ومتبقي فقط 40 كيلو ، ووعد بإستكمال الصيانة في القريب العاجل، وأفاد طارق إن ميزان الدامر المحوري بولاية نهر النيل له أهمية خاصة باعتبار ان الولاية منتجة وبها عدد من المصانع في الأسمنت وغيره من الحمولات التي تنقلها الشاحنات عبر الطريق الى بقية أنحاء البلاد الأمر الذي يتطلب مراقبة حمولة هذه الشاحنات وتلافي الآثار السالبة للحمولات الزائدة لما لها من أضرار بالغة على الطريق الحيوي، وأضاف طارق في تصريح صحفي ، أن الطرق تأثرت بالحمولات الزائدة التي دمرتها تماماً، وأشار إلى أن هذه الأضرار تقود الهيئة القومية إلى تنفيذ مجموعة من الصيانات الدورية للطرق وتكراراها وهي صيانة مكلفة وباهظة الثمن في ظل التدهور الاقتصادي وتدهور الطرق.<br />
ولفت طارق إلى أن الطريق تعبر به حمولات ثقيلة قادمة من الميناء الرئيسي للبلاد بالبحر الأحمر فضلا عن حمولات مصانع الأسمنت بنهر النيل وهذه الحمولات تنعكس سلباً على جودة الطرق والسلامة المرورية والمركبات أنفسها ، لذلك لابد من احكام عملية ضبط الحمولات وهذا لا يتأتى إلا عبر تشغيل ميزان الدامر المحوري كواحد من المحطات الرئيسية لمراقبة الحمولات بالشاحنات الكبيرة.<br />
وفي السياق قال مدير قطاع نهر النيل بهيئة الطرق والجسور الشاذلي محمود إن عمليات الصيانة في طريق بربر – العبيدية – أبو حمد إكتمل فيها حتى الان حوالي 20 كلم من جملة 70 كلم تحتاج للصيانة الطارئة عبر (الخطلة الباردة) ويجري العمل حاليا في 20 كلم أخرى وصولاً لصيانة كل المساحة المفترض اعادة تأهيلها، مشيراً إلى أن تنفيذ الصيانة يتم عبر سركة (ريبايدا) ولفت إلى أن العقد الاولي بواقع (15.00) طن خلطة أسفلتية ساخنة بقيمة (231) مليون جنيه يتم دفعها مناصفة بين الهيئة وحكومة الولاية، مؤكداً استمرار العمل في بقية أجزاء الطريق ، وأشار الشاذلي إلى أن وزير التنمية العمرانية ووالي نهر النيل صدقا بثلاثة آلاف طن خلطة أسفلتية ساخنة لدعم استمرارية العمل في صيانة الطريق حتى منطقة “الشريك”، وما تبقى يحتاج الى تكلفة عالية ينتظر تكملتها في المستقبل القريب، وامتدح الشاذلي وقفة حكومة الولاية مع الهيئة القومية للطرق.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك نشر الخبر</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=155812#print" target="_blank" title="اضغط للطباعة"><span></span><span class="sharing-screen-reader-text">اضغط للطباعة (فتح في نافذة جديدة)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=155812&amp;share=telegram" target="_blank" title="انقر للمشاركة على Telegram"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على Telegram (فتح في نافذة جديدة)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-155812" class="share-twitter sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=155812&amp;share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=155812&amp;share=jetpack-whatsapp" target="_blank" title="انقر للمشاركة على WhatsApp"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-155812" class="share-facebook sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=155812&amp;share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-74457-313897020" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="74457" data-type="image"><a itemprop="url" class="bsac-link" href="https://tny.sh/alsudani" target="_blank" rel="nofollow"><img class="bsac-image" src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/06/Subscribe.jpg" alt="قروبات صحيفة السوداني" /></a></div></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.alsudaninews.com/ar/?author=2"><span class="post-author-name">alsudani</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> Prev Post </p>
<p class="title heading-typo"><a href="https://www.alsudaninews.com/ar/?p=155810" rel="prev">الدولار يتراجع إلى (571) جنيهاً بالسوق الموازي</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t6 sh-s10 multi-tab">
<a href="#relatedposts_1422459878_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">تصفح أيضاً</span>
</a>
<a href="#relatedposts_1422459878_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1422459878_2">
<span class="h-text related-posts-heading">More from author</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1422459878_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-155810 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.alsudaninews.com/ar/?cat=6">الاقتصاد</a></span></div> <a title="الدولار يتراجع إلى (571) جنيهاً بالسوق الموازي" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/09/الدولار-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-750x430.jpg&quot;,&quot;880&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=155810"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=155810" title="الدولار يتراجع إلى (571) جنيهاً بالسوق الموازي">
<span class="post-title">
الدولار يتراجع إلى (571) جنيهاً بالسوق الموازي </span>
</a>
</p></div>
</div >
<div class="post-155801 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.alsudaninews.com/ar/?cat=6">الاقتصاد</a></span></div> <a title="الزراعي يوجه فروعه بإلغاء شرط ربط التمويل بالتأمين" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/05/البنك-الزراعي-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0632\u0631\u0627\u0639\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0632\u0631\u0627\u0639\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0632\u0631\u0627\u0639\u064a-279x162.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0632\u0631\u0627\u0639\u064a-357x162.jpg&quot;,&quot;370&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0632\u0631\u0627\u0639\u064a.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=155801"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=155801" title="الزراعي يوجه فروعه بإلغاء شرط ربط التمويل بالتأمين">
<span class="post-title">
الزراعي يوجه فروعه بإلغاء شرط ربط التمويل بالتأمين </span>
</a>
</p></div>
</div >
<div class="post-155798 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.alsudaninews.com/ar/?cat=6">الاقتصاد</a></span></div> <a title="حملات تفتيشية لمسالخ الأبقار بام درمان" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/08/IMG-20220809-WA0011-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20220809-WA0011-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20220809-WA0011-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20220809-WA0011-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20220809-WA0011-357x210.jpg&quot;,&quot;550&quot;:&quot;IMG-20220809-WA0011.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=155798"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=155798" title="حملات تفتيشية لمسالخ الأبقار بام درمان">
<span class="post-title">
حملات تفتيشية لمسالخ الأبقار بام درمان </span>
</a>
</p></div>
</div >
<div class="post-155795 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.alsudaninews.com/ar/?cat=6">الاقتصاد</a></span></div> <a title="شركة مساهمة عامة لحل مشاكل النقل البحري" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/05/مواني-بحرية-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0648\u0627\u0646\u064a-\u0628\u062d\u0631\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0648\u0627\u0646\u064a-\u0628\u062d\u0631\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0648\u0627\u0646\u064a-\u0628\u062d\u0631\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0648\u0627\u0646\u064a-\u0628\u062d\u0631\u064a\u0629-357x210.jpg&quot;,&quot;642&quot;:&quot;\u0645\u0648\u0627\u0646\u064a-\u0628\u062d\u0631\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=155795"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=155795" title="شركة مساهمة عامة لحل مشاكل النقل البحري">
<span class="post-title">
شركة مساهمة عامة لحل مشاكل النقل البحري </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1397466280 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[155812],"ignore_sticky_posts":1,"category__in":[6],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4037a71"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1397466280" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1397466280" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1422459878_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1422459878_2">
<script>var bs_deferred_loading_bsd_relatedposts_1422459878_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2c6edbf"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="bsac bsac-clearfix better-ads-after-related better-ads-pubadban better-ads-show-desktop better-ads-show-tablet-portrait better-ads-show-tablet-landscape better-ads-show-phone location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-75437-1493780264" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="75437" data-type="custom_code"> <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-5381">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-5381",
                            element: "sp-wi-5381"
                        });
                    </script>
</div>
</div></div><section id="comments-template-155812" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t6 sh-s10"><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/?p=155812#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.alsudaninews.com/ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='155812' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="block-6" class=" h-ni w-nt primary-sidebar-widget widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="852" src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-02-at-1.19.08-AM-1024x852.jpeg" alt="" class="wp-image-139991" srcset="https://www.alsudaninews.com/ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-02-at-1.19.08-AM-1024x852.jpeg 1024w, https://www.alsudaninews.com/ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-02-at-1.19.08-AM-300x250.jpeg 300w, https://www.alsudaninews.com/ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-02-at-1.19.08-AM-768x639.jpeg 768w, https://www.alsudaninews.com/ar/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-02-at-1.19.08-AM.jpeg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</div><div id="block-7" class=" h-ni w-nt primary-sidebar-widget widget widget_block">
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="قناة السوداني - من الناس وإليهم" width="1170" height="878" src="https://www.youtube.com/embed/hRLBzJz-LZU?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div><figcaption>... السوداني تطل عليكم بشكلها الجديد .. فيديو السوداني</figcaption></figure>
</div><div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p><img src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/05/alsudani-ar-sidebar_741f4c0a7ee597fa61b0a684ab564831.jpg" alt="بنك الخرطوم" width="300" height="300" /></p>
<p>&nbsp;</p>
<p><img src="https://alsudaninews.com/images/right-banner.png" alt="" width="300" height="300" /></div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-178">
<a href="https://www.alsudaninews.com/ar/?cat=178" class="main-link">
<span class="h-text main-term-178">
ضياء الدين بلال - العين الثالثة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-178 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-154249 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-178">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="أيام محمدية وزمان (القونات)&#8230;!" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2021/08/ضياءالدين-بلال-780x470-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0636\u064a\u0627\u0621\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0627\u0644-780x470-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0636\u064a\u0627\u0621\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0627\u0644-780x470-1-210x136.jpg&quot;,&quot;780&quot;:&quot;\u0636\u064a\u0627\u0621\u0627\u0644\u062f\u064a\u0646-\u0628\u0644\u0627\u0644-780x470-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=154249"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=154249" class="post-url post-title">
أيام محمدية وزمان (القونات)&#8230;! </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-07-17T09:50:04+02:00">17 يوليو, 2022 9:50 ص -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-178 clearfix">
<script>var bs_ajax_paginate_359457072 = '{"query":{"category":"178","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"178","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a377dc4","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="359457072" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="359457072" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 216</span>
</div></div></div><div id="bs-thumbnail-listing-1-7" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-234">
<a href="https://www.alsudaninews.com/ar/?cat=234" class="main-link">
<span class="h-text main-term-234">
د. عبداللطيف البوني - حاطب ليل </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-234 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-151315 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-78">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="خارج الشبكة" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/03/البوني-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-1-210x136.jpg&quot;,&quot;220&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=151315"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=151315" class="post-url post-title">
خارج الشبكة </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-05-24T10:18:01+02:00">24 مايو, 2022 10:18 ص -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-234 clearfix">
<script>var bs_ajax_paginate_1851899197 = '{"query":{"category":"234","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"234","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1099460","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1851899197" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1851899197" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 500</span>
</div></div></div><div id="bs-thumbnail-listing-1-10" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-237">
<a href="https://www.alsudaninews.com/ar/?cat=237" class="main-link">
<span class="h-text main-term-237">
لينا يعقوب - لأجل كلمة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-237 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-137835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-78">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="اليوم الموعود" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/09/لينايعقوب-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-210x136.jpg&quot;,&quot;660&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=137835"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=137835" class="post-url post-title">
اليوم الموعود </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-09-16T16:14:33+02:00">16 سبتمبر, 2021 4:14 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-237 clearfix">
<script>var bs_ajax_paginate_151732367 = '{"query":{"category":"237","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"237","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fa442bf","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="151732367" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="151732367" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 157</span>
</div></div></div><div id="bs-thumbnail-listing-1-12" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1018">
<a href="https://www.alsudaninews.com/ar/?cat=1018" class="main-link">
<span class="h-text main-term-1018">
احمد المصطفى - إستفهامات </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1018 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-154966 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1018">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="وقود بالسعر العالمي، عجباً" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/10/احمد-الصطفي-نيو-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1-210x136.jpg&quot;,&quot;224&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=154966"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=154966" class="post-url post-title">
وقود بالسعر العالمي، عجباً </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-07-28T09:28:13+02:00">28 يوليو, 2022 9:28 ص -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1018 clearfix">
<script>var bs_ajax_paginate_1185250351 = '{"query":{"category":"1018","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1018","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e47888","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1185250351" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1185250351" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 215</span>
</div></div></div><div id="bs-thumbnail-listing-1-13" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1017">
<a href="https://www.alsudaninews.com/ar/?cat=1017" class="main-link">
<span class="h-text main-term-1017">
خالد التيجاني - نصف رأي </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1017 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-141332 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1017">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="لماذا يجب على الطبقة الحاكمة أن تتنحى؟" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/02/خالد-التجاني-جديد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-210x136.jpg&quot;,&quot;480&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=141332"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=141332" class="post-url post-title">
لماذا يجب على الطبقة الحاكمة أن تتنحى؟ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2021-10-20T11:13:13+02:00">20 أكتوبر, 2021 11:13 ص -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1017 clearfix">
<script>var bs_ajax_paginate_91455791 = '{"query":{"category":"1017","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1017","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ce01ffc","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="91455791" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="91455791" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 133</span>
</div></div></div><div id="bs-thumbnail-listing-1-14" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1016">
<a href="https://www.alsudaninews.com/ar/?cat=1016" class="main-link">
<span class="h-text main-term-1016">
عبدالحميد عوض - أجندة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1016 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-153855 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-78">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="عبد الحميد عوض يكتب: لماذا ترفض الحرية والتغيير خطاب البرهان بكلياته؟!" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/07/IMG-20220705-WA0030-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20220705-WA0030-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20220705-WA0030-210x136.jpg&quot;,&quot;685&quot;:&quot;IMG-20220705-WA0030.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=153855"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=153855" class="post-url post-title">
عبد الحميد عوض يكتب: لماذا ترفض الحرية والتغيير خطاب البرهان&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-07-05T19:52:14+02:00">5 يوليو, 2022 7:52 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1016 clearfix">
<script>var bs_ajax_paginate_294213699 = '{"query":{"category":"1016","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1016","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"204d584","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="294213699" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="294213699" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 82</span>
</div></div></div><div id="bs-thumbnail-listing-1-16" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1021">
<a href="https://www.alsudaninews.com/ar/?cat=1021" class="main-link">
<span class="h-text main-term-1021">
مجدي عبد العزيز - الرواية الأولى </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1021 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-154968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1021">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مجدي عبد العزيز - الرواية الأولى" title="                                               المسافة بين باشدار وأم ضواًبان" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-9.51.01-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM-210x136.jpeg&quot;,&quot;264&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM.jpeg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=154968"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=154968" class="post-url post-title">
                                              المسافة بين&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-07-28T09:30:16+02:00">28 يوليو, 2022 9:30 ص -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1021 clearfix">
<script>var bs_ajax_paginate_1291587849 = '{"query":{"category":"1021","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1021","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ec5c217","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1291587849" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1291587849" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 54</span>
</div></div></div><div id="bs-modern-grid-listing-4-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div id="" class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-none">
<span class="h-text main-term-none main-link">
مختارات السوداني </span>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-155812 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-6 bsw-300">
<div class="item-content">
<a title="توجيه باستكمال صيانة طريق بربر- أبوحمد" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/ولايه-نهر-النيل.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0648\u0644\u0627\u064a\u0647-\u0646\u0647\u0631-\u0627\u0644\u0646\u064a\u0644-180x182.jpeg&quot;,&quot;267&quot;:&quot;\u0648\u0644\u0627\u064a\u0647-\u0646\u0647\u0631-\u0627\u0644\u0646\u064a\u0644-267x182.jpeg&quot;,&quot;277&quot;:&quot;\u0648\u0644\u0627\u064a\u0647-\u0646\u0647\u0631-\u0627\u0644\u0646\u064a\u0644.jpeg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=155812"></a>
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.alsudaninews.com/ar/?cat=6">الاقتصاد</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=155812" class="post-url post-title">
توجيه باستكمال صيانة طريق بربر- أبوحمد </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-08-09T14:39:49+02:00">9 أغسطس, 2022 2:39 م -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=155812#respond" title="Leave a comment on: “توجيه باستكمال صيانة طريق بربر- أبوحمد”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-155810 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-6 bsw-300">
<div class="item-content">
<a title="الدولار يتراجع إلى (571) جنيهاً بالسوق الموازي" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/09/الدولار-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-180x217.jpg&quot;,&quot;267&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-267x322.jpg&quot;,&quot;368&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631-368x445.jpg&quot;,&quot;880&quot;:&quot;\u0627\u0644\u062f\u0648\u0644\u0627\u0631.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=155810"></a>
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.alsudaninews.com/ar/?cat=6">الاقتصاد</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=155810" class="post-url post-title">
الدولار يتراجع إلى (571) جنيهاً بالسوق الموازي </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-08-09T14:36:18+02:00">9 أغسطس, 2022 2:36 م -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=155810#respond" title="Leave a comment on: “الدولار يتراجع إلى (571) جنيهاً بالسوق الموازي”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-155803 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-7 bsw-300">
<div class="item-content">
<a title="(السوداني) تكشف.. (20) يوماً من تعيين تسيير المريخ.. غموض الموقف المالي ينذر بالخطر ونائب الرئيس يبوح بالمثير" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/08/IMG-20220809-WA0014-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20220809-WA0014-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20220809-WA0014-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20220809-WA0014-368x445.jpg&quot;,&quot;1600&quot;:&quot;IMG-20220809-WA0014.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=155803"></a>
<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.alsudaninews.com/ar/?cat=7">الرياضة</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=155803" class="post-url post-title">
(السوداني) تكشف.. (20) يوماً من تعيين تسيير المريخ.. غموض الموقف المالي ينذر&hellip; </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-08-09T14:19:23+02:00">9 أغسطس, 2022 2:19 م -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=155803#respond" title="Leave a comment on: “(السوداني) تكشف.. (20) يوماً من تعيين تسيير المريخ.. غموض الموقف المالي ينذر بالخطر ونائب الرئيس يبوح بالمثير”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-155801 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-6 bsw-300">
<div class="item-content">
<a title="الزراعي يوجه فروعه بإلغاء شرط ربط التمويل بالتأمين" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/05/البنك-الزراعي-368x162.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/05\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0632\u0631\u0627\u0639\u064a-180x162.jpg&quot;,&quot;267&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0632\u0631\u0627\u0639\u064a-267x162.jpg&quot;,&quot;368&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0632\u0631\u0627\u0639\u064a-368x162.jpg&quot;,&quot;370&quot;:&quot;\u0627\u0644\u0628\u0646\u0643-\u0627\u0644\u0632\u0631\u0627\u0639\u064a.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=155801"></a>
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.alsudaninews.com/ar/?cat=6">الاقتصاد</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=155801" class="post-url post-title">
الزراعي يوجه فروعه بإلغاء شرط ربط التمويل بالتأمين </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-08-09T13:25:50+02:00">9 أغسطس, 2022 1:25 م -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=155801#respond" title="Leave a comment on: “الزراعي يوجه فروعه بإلغاء شرط ربط التمويل بالتأمين”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-155798 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-6 bsw-300">
<div class="item-content">
<a title="حملات تفتيشية لمسالخ الأبقار بام درمان" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/08/IMG-20220809-WA0011-368x400.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20220809-WA0011-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20220809-WA0011-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20220809-WA0011-368x400.jpg&quot;,&quot;550&quot;:&quot;IMG-20220809-WA0011.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=155798"></a>
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.alsudaninews.com/ar/?cat=6">الاقتصاد</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=155798" class="post-url post-title">
حملات تفتيشية لمسالخ الأبقار بام درمان </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2022-08-09T13:23:17+02:00">9 أغسطس, 2022 1:23 م -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=155798#respond" title="Leave a comment on: “حملات تفتيشية لمسالخ الأبقار بام درمان”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div><div class="bs-slider-controls main-term-none"></div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-5">
<a href="https://www.alsudaninews.com/ar/?cat=5" class="main-link">
<span class="h-text main-term-5">
جريمة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-5 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-153912 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ضبط عصابة تزييف العملات الجديدة في أم درمان وبحوزتها 30 ملياراً مزيفة   " data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/07/IMG-20220706-WA0030-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20220706-WA0030-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20220706-WA0030-210x136.jpg&quot;,&quot;720&quot;:&quot;IMG-20220706-WA0030.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=153912"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=153912" class="post-url post-title">
ضبط عصابة تزييف العملات الجديدة في أم درمان وبحوزتها 30&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-07-06T20:55:34+02:00">6 يوليو, 2022 8:55 م -</time></span>
</div>
</div>
</div >
<div class="post-152238 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شرطة الخرطوم تواصل حملاتها المنعية لمكافحة الجريمة وتلقي القبض على (157) متهماً" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/06/IMG-20220601-WA0040-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20220601-WA0040-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20220601-WA0040-210x136.jpg&quot;,&quot;720&quot;:&quot;IMG-20220601-WA0040.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=152238"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=152238" class="post-url post-title">
شرطة الخرطوم تواصل حملاتها المنعية لمكافحة الجريمة وتلقي&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-06-07T17:40:38+02:00">7 يونيو, 2022 5:40 م -</time></span>
</div>
</div>
</div >
<div class="post-151330 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="القوات المشتركة تُواصل حملاتها المنعية وتُلاحق مُعتادي الإجرام وتضبط (267) متهماً ومتهمة خلال (24) ساعة" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/05/IMG-20220524-WA0020-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20220524-WA0020-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20220524-WA0020-210x136.jpg&quot;,&quot;720&quot;:&quot;IMG-20220524-WA0020.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=151330"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=151330" class="post-url post-title">
القوات المشتركة تُواصل حملاتها المنعية وتُلاحق مُعتادي&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-05-24T17:39:58+02:00">24 مايو, 2022 5:39 م -</time></span>
</div>
</div>
</div >
<div class="post-151184 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="85) متهماً تضبطهم الشرطة في حملاتها المنعية لمحاربة الجريمة ومطاردة عصابات 9 طويلة" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/05/IMG-20220522-WA0016-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20220522-WA0016-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20220522-WA0016-210x136.jpg&quot;,&quot;239&quot;:&quot;IMG-20220522-WA0016.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=151184"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=151184" class="post-url post-title">
85) متهماً تضبطهم الشرطة في حملاتها المنعية لمحاربة الجريمة&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-05-22T11:17:08+02:00">22 مايو, 2022 11:17 ص -</time></span>
</div>
</div>
</div >
<div class="post-151088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شرطة الخرطوم تُواصل حملاتها على أوكار مُعتادي الإجرام وتضبط (101) متهم" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/08/الشرطة-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629-210x136.jpg&quot;,&quot;225&quot;:&quot;\u0627\u0644\u0634\u0631\u0637\u0629.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=151088"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=151088" class="post-url post-title">
شرطة الخرطوم تُواصل حملاتها على أوكار مُعتادي الإجرام وتضبط&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-05-20T14:46:41+02:00">20 مايو, 2022 2:46 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-5 clearfix">
<script>var bs_ajax_paginate_900466993 = '{"query":{"category":"-10,5","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4745b83","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="900466993" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="900466993" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 47</span>
</div></div></div><div id="bs-thumbnail-listing-1-15" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-78">
<a href="https://www.alsudaninews.com/ar/?cat=78" class="main-link">
<span class="h-text main-term-78">
الأعمدة والمقالات </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-78 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-155728 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-78">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="كلام صريح.. سمية سيد" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2022/08/سمية-سيد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0645\u064a\u0629-\u0633\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0645\u064a\u0629-\u0633\u064a\u062f-210x136.jpg&quot;,&quot;400&quot;:&quot;\u0633\u0645\u064a\u0629-\u0633\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=155728"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=155728" class="post-url post-title">
كلام صريح.. سمية سيد </a>
</p><p class="post-subtitle">الطرق مواصفات عالمية أم ظواهر كونية؟</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-08-08T13:34:57+02:00">8 أغسطس, 2022 1:34 م -</time></span>
</div>
</div>
</div >
</div>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - صحيفة السوداني. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<p>تطوير<strong><a href="http://www.meyzat.com/"> ميزات </a></strong> لتقنية المعلومات </p> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-965759942"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-965759942');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168579785-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168579785-1');
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"https:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"\u0623\u062e\u0631\u0649","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-5 no-social-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.alsudaninews.com/ar">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_75524_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.alsudaninews.com/ar/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_75524_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_75524_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.alsudaninews.com/ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.alsudaninews.com%2Far%2F%3Fp%3D155812" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_75524_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.alsudaninews.com/ar/?p=155812" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-right"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_75524_lostpasswordform" action="https://www.alsudaninews.com/ar/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.alsudaninews.com\/ar\/?p=155812":155812};
	</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.alsudaninews.com/ar/wp-content/bs-booster-cache/7ac993bfcf8d7d5e80f0bd3e65aaf0de.js?ver=5.8.1' id='bs-booster-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'161848493',post:'155812',tz:'2',srv:'www.alsudaninews.com'} ]);
	_stq.push([ 'clickTrackerInit', '161848493', '155812' ]);
</script>
<script>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</script>
</body>
</html>