 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.alsudaninews.com/ar/xmlrpc.php" />
<title>لساحة البيت الأبيض .. قبل أن يدخله جو بايدن &#8211; صحيفة السوداني</title>

<meta property="og:locale" content="ar" />
<meta property="og:site_name" content="صحيفة السوداني" />
<meta property="og:url" content="https://www.alsudaninews.com/ar/?p=98917" />
<meta property="og:title" content="لساحة البيت الأبيض .. قبل أن يدخله جو بايدن" />
<meta property="og:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2020/08/اراء-1-1024x1024.jpg" />
<meta property="article:section" content="آراء حرة" />
<meta property="og:description" content="عواطف عبداللطيفالرحلة من مدينة نيويورك لواشنطن بالباصات لا تدافع بالمناكب ولا تسابق بالأرجل فذاك يقلب صحيفته وبيده الاخرى يزحزح شنطته وتلك علقتها على ظهرها وغاصت بين دفتي كتابها ... وما أن قطعنا نصف المسافة فاذا صوت جهوري يرفع الأذان وبالكاد وجدت هات" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.alsudaninews.com/ar/?p=98917" />
<meta name="twitter:title" content="لساحة البيت الأبيض .. قبل أن يدخله جو بايدن" />
<meta name="twitter:description" content="عواطف عبداللطيفالرحلة من مدينة نيويورك لواشنطن بالباصات لا تدافع بالمناكب ولا تسابق بالأرجل فذاك يقلب صحيفته وبيده الاخرى يزحزح شنطته وتلك علقتها على ظهرها وغاصت بين دفتي كتابها ... وما أن قطعنا نصف المسافة فاذا صوت جهوري يرفع الأذان وبالكاد وجدت هات" />
<meta name="twitter:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2020/08/اراء-1-1024x1024.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; الخلاصة" href="https://www.alsudaninews.com/ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; خلاصة التعليقات" href="https://www.alsudaninews.com/ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="صحيفة السوداني &laquo; لساحة البيت الأبيض .. قبل أن يدخله جو بايدن خلاصة التعليقات" href="https://www.alsudaninews.com/ar/?feed=rss2&#038;p=98917" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alsudaninews.com\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://c0.wp.com/c/5.4.4/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Cairo:400,700,600&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css' href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.alsudaninews.com/ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alsudaninews.com/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alsudaninews.com/ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='اليقظة الحذر الاستعداد' href='https://www.alsudaninews.com/ar/?p=98915' />
<link rel='next' title='الاقتداء أفضل طُرق التَعلُم' href='https://www.alsudaninews.com/ar/?p=98919' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://www.alsudaninews.com/ar/?p=98917" />
<link rel='shortlink' href='https://www.alsudaninews.com/ar/?p=98917' />
<link rel="alternate" type="application/json+oembed" href="https://www.alsudaninews.com/ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.alsudaninews.com%2Far%2F%3Fp%3D98917" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alsudaninews.com/ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.alsudaninews.com%2Far%2F%3Fp%3D98917&#038;format=xml" />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><script data-ad-client="ca-pub-8484359919167245" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <link rel="shortcut icon" href="https://www.alsudaninews.com/ar/wp-content/uploads/2020/05/alsudani-logo2020-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.alsudaninews.com/ar/wp-content/plugins/js_composeroooold2/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/10\/alsudani-logo2020.png"
    },
    "url": "https:\/\/www.alsudaninews.com\/ar\/",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "description": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0633\u0648\u062f\u0627\u0646\u064a",
    "alternateName": "\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0647\u0648\u064a\u0629 \u0627\u0644\u062c\u0627\u0645\u0639\u0629",
    "url": "https:\/\/www.alsudaninews.com\/ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0644\u0633\u0627\u062d\u0629 \u0627\u0644\u0628\u064a\u062a \u0627\u0644\u0623\u0628\u064a\u0636 .. \u0642\u0628\u0644 \u0623\u0646 \u064a\u062f\u062e\u0644\u0647 \u062c\u0648 \u0628\u0627\u064a\u062f\u0646",
    "description": "\u0639\u0648\u0627\u0637\u0641 \u0639\u0628\u062f\u0627\u0644\u0644\u0637\u064a\u0641\u0627\u0644\u0631\u062d\u0644\u0629 \u0645\u0646 \u0645\u062f\u064a\u0646\u0629 \u0646\u064a\u0648\u064a\u0648\u0631\u0643 \u0644\u0648\u0627\u0634\u0646\u0637\u0646 \u0628\u0627\u0644\u0628\u0627\u0635\u0627\u062a \u0644\u0627 \u062a\u062f\u0627\u0641\u0639 \u0628\u0627\u0644\u0645\u0646\u0627\u0643\u0628 \u0648\u0644\u0627 \u062a\u0633\u0627\u0628\u0642 \u0628\u0627\u0644\u0623\u0631\u062c\u0644 \u0641\u0630\u0627\u0643 \u064a\u0642\u0644\u0628 \u0635\u062d\u064a\u0641\u062a\u0647 \u0648\u0628\u064a\u062f\u0647 \u0627\u0644\u0627\u062e\u0631\u0649 \u064a\u0632\u062d\u0632\u062d \u0634\u0646\u0637\u062a\u0647 \u0648\u062a\u0644\u0643 \u0639\u0644\u0642\u062a\u0647\u0627 \u0639\u0644\u0649 \u0638\u0647\u0631\u0647\u0627 \u0648\u063a\u0627\u0635\u062a \u0628\u064a\u0646 \u062f\u0641\u062a\u064a \u0643\u062a\u0627\u0628\u0647\u0627 ... \u0648\u0645\u0627 \u0623\u0646 \u0642\u0637\u0639\u0646\u0627 \u0646\u0635\u0641 \u0627\u0644\u0645\u0633\u0627\u0641\u0629 \u0641\u0627\u0630\u0627 \u0635\u0648\u062a \u062c\u0647\u0648\u0631\u064a \u064a\u0631\u0641\u0639 \u0627\u0644\u0623\u0630\u0627\u0646 \u0648\u0628\u0627\u0644\u0643\u0627\u062f \u0648\u062c\u062f\u062a \u0647\u0627\u062a",
    "datePublished": "2020-11-11",
    "dateModified": "2020-11-11",
    "author": {
        "@type": "Person",
        "@id": "#person-alsudani",
        "name": "alsudani"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/08\/\u0627\u0631\u0627\u0621-1.jpg",
        "width": 1280,
        "height": 1280
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.alsudaninews.com\/ar\/?p=98917"
}</script>
<link rel='stylesheet' id='bf-slick' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='https://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-online-magazine' href='https://www.alsudaninews.com/ar/wp-content/themes/publisher/includes/styles/online-magazine/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1604152720' href='https://www.alsudaninews.com/ar/wp-content/bs-booster-cache/e3de6933526f4d6ba3448fc0da586616.css' type='text/css' media='all' />

<meta property="og:type" content="article" />
<meta property="og:title" content="لساحة البيت الأبيض .. قبل أن يدخله جو بايدن" />
<meta property="og:url" content="https://www.alsudaninews.com/ar/?p=98917" />
<meta property="og:description" content="عواطف عبداللطيف الرحلة من مدينة نيويورك لواشنطن بالباصات لا تدافع بالمناكب ولا تسابق بالأرجل فذاك يقلب صحيفته وبيده الاخرى يزحزح شنطته وتلك علقتها على ظهرها وغاصت بين دفتي كتابها &#8230; وما أن قطع…" />
<meta property="article:published_time" content="2020-11-11T13:30:26+00:00" />
<meta property="article:modified_time" content="2020-11-11T13:30:26+00:00" />
<meta property="og:site_name" content="صحيفة السوداني" />
<meta property="og:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2020/08/اراء-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1280" />
<meta property="og:locale" content="ar_AR" />
<meta name="twitter:site" content="@alsudani_news" />
<meta name="twitter:text:title" content="لساحة البيت الأبيض .. قبل أن يدخله جو بايدن" />
<meta name="twitter:image" content="https://www.alsudaninews.com/ar/wp-content/uploads/2020/08/اراء-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body data-rsssl=1 class="rtl post-template-default single single-post postid-98917 single-format-standard bs-theme bs-publisher bs-publisher-online-magazine active-light-box active-top-line bs-vc-rtl-grid close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search single-prim-cat-10 single-cat-10  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الأربعاء, نوفمبر 11, 2020</span>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-10"><a href="#">الرئيسية</a></li>
<li id="menu-item-38557" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38557"><a href="https://www.alsudaninews.com/ar/?page_id=38552">عن الصحيفة</a></li>
<li id="menu-item-38556" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-38556"><a href="https://www.alsudaninews.com/ar/?page_id=38554">سياسة الخصوصية</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-12"><a href="#">إتصل بنا</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-12">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.alsudaninews.com/ar/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/10/alsudani-logo2020.png" alt="صحيفة السوداني" data-bsrjs="https://www.alsudaninews.com/ar/wp-content/uploads/2020/10/alsudani-logo2020.png" />
<span class="site-title">صحيفة السوداني - صحيفة الهوية الجامعة</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-21" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21"><a href="/ar"><i class="bf-icon  fa fa-home"></i>الرئيسية</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-14"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></li>
<li id="menu-item-30276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-84 better-anim-fade menu-item-30276"><a href="https://www.alsudaninews.com/ar/?cat=84">العالم</a></li>
<li id="menu-item-30277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-78 better-anim-fade menu-item-30277"><a href="https://www.alsudaninews.com/ar/?cat=78">اعمدة محلية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-15"><a href="https://www.alsudaninews.com/ar/?cat=6">اقتصاد</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-19"><a href="https://www.alsudaninews.com/ar/?cat=2">تقارير</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-18"><a href="https://www.alsudaninews.com/ar/?cat=3">تحقيقات</a></li>
<li id="menu-item-30278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-30278"><a href="https://www.alsudaninews.com/ar/?cat=4">حوارات</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-17"><a href="https://www.alsudaninews.com/ar/?cat=8">فنون ومنوعات</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-16"><a href="https://www.alsudaninews.com/ar/?cat=7">رياضة</a></li>
<li id="menu-item-30279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-30279"><a href="https://www.alsudaninews.com/ar/?cat=80">علوم وتكنولوجيا</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-20"><a href="https://www.alsudaninews.com/ar/?cat=5">جريمة</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-10 better-anim-fade menu-item-13"><a href="https://www.alsudaninews.com/ar/?cat=10">آراء حرة</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.alsudaninews.com/ar">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.alsudaninews.com/ar/" itemprop="url" rel="home">
<img src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/10/alsudani-logo2020.png" alt="صحيفة السوداني" data-bsrjs="https://www.alsudaninews.com/ar/wp-content/uploads/2020/10/alsudani-logo2020.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.alsudaninews.com/ar" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.alsudaninews.com/ar/?cat=10"><span itemprop='name'>آراء حرة</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>لساحة البيت الأبيض .. قبل أن يدخله جو بايدن</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.alsudaninews.com/ar/?p=98917" /></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix better-ads-after-header better-ads-pubadban better-ads-show-desktop better-ads-show-tablet-portrait better-ads-show-tablet-landscape better-ads-show-phone location-header_after bsac-align-center bsac-column-1"><div id="bsac-65800-1314272177" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="65800" data-type="image"><img class="bsac-image" src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/05/Mbok-visa2-1.jpg" alt="Bank of Khartoum Visa Card" /></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-98917" class="post-98917 post type-post status-publish format-standard has-post-thumbnail  category-views single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">لساحة البيت الأبيض .. قبل أن يدخله جو بايدن</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-10"><a href="https://www.alsudaninews.com/ar/?cat=10">آراء حرة</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt='' data-src='https://secure.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>alsudani</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-11-11T15:30:26+02:00">On <b>11 نوفمبر, 2020 3:30 م -</b></time></span>
<a href="https://www.alsudaninews.com/ar/?p=98917#respond" title="Leave a comment on: “لساحة البيت الأبيض .. قبل أن يدخله جو بايدن”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://www.alsudaninews.com/ar/wp-content/uploads/2020/08/اراء-1.jpg"><img alt="" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/08/اراء-1.jpg"> </a>
</div>
</div>
<div class="entry-content clearfix single-post-content">
<p>عواطف عبداللطيف</p>
<p>الرحلة من مدينة نيويورك لواشنطن بالباصات لا تدافع بالمناكب ولا تسابق بالأرجل فذاك يقلب صحيفته وبيده الاخرى يزحزح شنطته وتلك علقتها على ظهرها وغاصت بين دفتي كتابها &#8230; وما أن قطعنا نصف المسافة فاذا صوت جهوري يرفع الأذان وبالكاد وجدت هاتفي جارتي بالمقعد لم أحسب أنها تتحدث العربية بضحكة قالت &#8221; هذا وقته &#8221; وعجوز بالمقعد المقابل ملامحها تدل أنها امريكية أبا عن جد لم تكترث أصلا لوجودنا ولا لرنين هاتفي المبرمج بصوت الآذان فجل اهتمامها صبته على قطتها المدللة ..<br />
من يسافر وتكون وجهته البيت الأبيض ومهما اجهدته الرحلة يصل بنشاط وحيوية فما بال تشوقي لرؤية هذا الذي يحدثنا كبار قادتنا أنهم دخلوه وتنقل لنا تلفزيوناتنا مراسيم استقبالهم حتى ولو وقفوا ببواباته او دخلوا لقاعاته الخلفية او استقبلهم حراسه او أحد المكلفين بملاقاة غير المرغوب بهم من قبل الجالس على كرسي المكتب البيضاوي بهذا البيت الأبيض ..<br />
ساعتان بالبص وبأقل من الربع ساعة كنا بالشقة وبما ان زيارتنا لنيويورك كانت في شهر رمضان المبارك قررنا الخروج مباشرة لزيارة الجميل والمستحيل خطبة وده مع ساستنا وسانحة للإفطار باي مطعم .. وصلنا لساحة خضراء تسر الناظرين وبأغصان أشجارها الوفيرة عصافير ملونة وكنب فخيمة مواجهة لحرم البيت الابيض الذي يجلس بكل فخامة وكبرياء وأنفة أقرب لغطرسة من يديرون عقارب سياسة العالم من بين أصابعهم كما يلاعبون قطع الشطرنج وهم يدخنون السيجار الفاخر او يحتسون مشروباتهم المعتقة وشرقنا الحبيب يحبس أنفاسه تتبعا لمن سيجلس في ذلك الكرسي المسنود ظهره بذلك المكتب البيضاوي الذي لا يصله إلا من جاء بانتخابات هي بقرار وبكلمة الشعب فردا فردا أنه حق أصيل وبالقانون لكل فرد ليقول كلمته ويصل صوته لصندوق الانتخابات والذي يمكن ان يكون علامة فارقة تعدل الميزان ولا تسمح بتأرجح كفته ولا تنتقص من أعداد أصحاب الحق لانهم شركاء فعليون وليس كمبارس وممثلين كالدمي والمهرجين .. لا مجال للتزوير ولا لخج الكيمان ولا لأحزاب فكة وترضيات كما في عالم ساس يسوس بدولنا التي لم تأخذ من نهج وفلسفة الممارسة الديمقراطية إلا قشورها وهندسة قصور الحكام وأفقرت البلاد فأطرت لما يعرف بالتزوير والغش والترضيات المدفوعة الثمن لصغار النفوس فقط ليجلسوا بالقصور الشبيهة للبيت الأبيض البعيدة عن ممارساته فباتوا يسرقون قوت الشعب المسلوب الإرادة وكل من هب وزمجر لاقتلاع الفسدة والفاسدين استبدلوه مرة اخرى وبمسرحية متقنة وبوجوه أخر وملامح مختلفة لكنهم يحسنون صورتهم ويختارون تغييب الشعب فقط بلعبة اخرى أحكم نسج خيوطها وهكذا تدور الدوائر ليهب الشعب مرات ومرات ويخضب الشباب بدمائهم الطاهرة بقاع الأرض فما أرخص دماء الشهداء في بلادنا العريضة وأغلى لقمة العيش والدواء بها &#8230; أحمد الله ان أتاح لي التجول حول هذا المبنى الأبيض ولم أكن أصلا أطمح لدخول قاعاته الخلفية كقادتنا الفقراء لفن الحكم والإدارة الملهمة يكفيني ان استنشق الهواء العليل بساحته وان أكحل عيني بجماليات هندسته وطالما أصلا لم أمني النفس بالجلوس بقاعته البيضاوية فيكفينا ان من يجلس عليه جو بايدن الذي سيكون رئيسا أكثر رصانة وحنكة بعد أن يخرج ترامب الذي يصارع للبقاء كحال زولاتنا والذي خلخل كثيرا من الثوابت وكاد يجعل ميزان المال أغلى من الصحة، فهل يا ترى ستكتمل مسارات رفع اسم السودان من القائمة الشريرة أو ما يعرف بالإرهاب والتي لا ناقة له فيها ولا جمل .</p>
<p> إعلامية كاتبة<br />
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d899afb9acb1bebcbdaab9aae998bfb5b9b1b4f6bbb7b5">[email&#160;protected]</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك نشر الخبر</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=98917#print" target="_blank" title="اضغط للطباعة"><span></span><span class="sharing-screen-reader-text">اضغط للطباعة (فتح في نافذة جديدة)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=98917&amp;share=telegram" target="_blank" title="انقر للمشاركة على Telegram"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على Telegram (فتح في نافذة جديدة)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-98917" class="share-twitter sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=98917&amp;share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=98917&amp;share=jetpack-whatsapp" target="_blank" title="انقر للمشاركة على WhatsApp"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على WhatsApp (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-98917" class="share-facebook sd-button share-icon no-text" href="https://www.alsudaninews.com/ar/?p=98917&amp;share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles">
<span class="post-author-avatar" itemprop="image"><img alt='' data-src='https://secure.gravatar.com/avatar/755fef97ce6adb0d0139b44c4848de86?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://www.alsudaninews.com/ar/?author=2"><span class="post-author-name">alsudani</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-right"></i> Prev Post </p>
<p class="title heading-typo"><a href="https://www.alsudaninews.com/ar/?p=98915" rel="prev">اليقظة الحذر الاستعداد</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Next Post <i class="fa fa-arrow-left"></i></p>
<p class="title heading-typo"><a href="https://www.alsudaninews.com/ar/?p=98919" rel="next">الاقتداء أفضل طُرق التَعلُم</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t6 sh-s10 multi-tab">
<a href="#relatedposts_1218950566_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">تصفح أيضاً</span>
</a>
<a href="#relatedposts_1218950566_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1218950566_2">
<span class="h-text related-posts-heading">More from author</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1218950566_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-98919 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.alsudaninews.com/ar/?cat=10">آراء حرة</a></span></div> <a title="الاقتداء أفضل طُرق التَعلُم" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/08/اراء-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0631\u0627\u0621-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0631\u0627\u0621-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0631\u0627\u0621-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0631\u0627\u0621-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0631\u0627\u0621-1-750x430.jpg&quot;,&quot;1280&quot;:&quot;\u0627\u0631\u0627\u0621-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98919"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=98919" title="الاقتداء أفضل طُرق التَعلُم">
<span class="post-title">
الاقتداء أفضل طُرق التَعلُم </span>
</a>
</p></div>
</div >
<div class="post-98915 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.alsudaninews.com/ar/?cat=10">آراء حرة</a></span></div> <a title="اليقظة الحذر الاستعداد" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/08/اراء-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0631\u0627\u0621-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0631\u0627\u0621-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0631\u0627\u0621-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0631\u0627\u0621-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0631\u0627\u0621-1-750x430.jpg&quot;,&quot;1280&quot;:&quot;\u0627\u0631\u0627\u0621-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98915"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=98915" title="اليقظة الحذر الاستعداد">
<span class="post-title">
اليقظة الحذر الاستعداد </span>
</a>
</p></div>
</div >
<div class="post-98735 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.alsudaninews.com/ar/?cat=10">آراء حرة</a></span></div> <a title="مدني.. أفشل وزير" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/11/تنزيل-24-184x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062a\u0646\u0632\u064a\u0644-24-86x64.jpeg&quot;,&quot;184&quot;:&quot;\u062a\u0646\u0632\u064a\u0644-24.jpeg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98735"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=98735" title="مدني.. أفشل وزير">
<span class="post-title">
مدني.. أفشل وزير </span>
</a>
</p></div>
</div >
<div class="post-98698 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-10">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-10"><a href="https://www.alsudaninews.com/ar/?cat=10">آراء حرة</a></span></div> <a title="الانتخابات البرلمانية في السودان (1953-1986): مقاربة تاريخية – تحليلية  تأليف" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/08/اراء-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0631\u0627\u0621-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0631\u0627\u0621-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0631\u0627\u0621-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0631\u0627\u0621-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0631\u0627\u0621-1-750x430.jpg&quot;,&quot;1280&quot;:&quot;\u0627\u0631\u0627\u0621-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98698"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.alsudaninews.com/ar/?p=98698" title="الانتخابات البرلمانية في السودان (1953-1986): مقاربة تاريخية – تحليلية  تأليف">
<span class="post-title">
الانتخابات البرلمانية في السودان (1953-1986): مقاربة تاريخية – تحليلية تأليف </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1548440844 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[98917],"ignore_sticky_posts":1,"category__in":[10],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"db3b8a5"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1548440844" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1548440844" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1218950566_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1218950566_2">
<script>var bs_deferred_loading_bsd_relatedposts_1218950566_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2c6edbf"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="bsac bsac-clearfix better-ads-after-related better-ads-pubadban better-ads-show-desktop better-ads-show-tablet-portrait better-ads-show-tablet-landscape better-ads-show-phone location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-75437-461863040" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="75437" data-type="custom_code"> <script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-5381">
<script>
                        (spksdk = window.spksdk || []).push({
                            widget_id: "wi-5381",
                            element: "sp-wi-5381"
                        });
                    </script>
</div>
</div></div><section id="comments-template-98917" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t6 sh-s10"><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/?p=98917#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.alsudaninews.com/ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='98917' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-3" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p><img src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/05/alsudani-ar-sidebar_741f4c0a7ee597fa61b0a684ab564831.jpg" alt="بنك الخرطوم" width="300" height="300" /></p>
<br>
<p><img src="https://alsudaninews.com/images/right-banner.png" alt="" width="300" height="300" /></p>
</div></div><div id="bs-thumbnail-listing-1-5" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-178">
<a href="https://www.alsudaninews.com/ar/?cat=178" class="main-link">
<span class="h-text main-term-178">
ضياء الدين بلال - العين الثالثة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-178 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-98855 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-178">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="(كما تدينُ تُدان)!" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/07/ضياء-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0636\u064a\u0627\u0621-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0636\u064a\u0627\u0621-210x136.jpg&quot;,&quot;1024&quot;:&quot;\u0636\u064a\u0627\u0621.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98855"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98855" class="post-url post-title">
(كما تدينُ تُدان)! </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2020-11-11T10:30:19+02:00">11 نوفمبر, 2020 10:30 ص -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-178 clearfix">
<script>var bs_ajax_paginate_1173650974 = '{"query":{"category":"178","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"178","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a377dc4","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1173650974" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1173650974" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 143</span>
</div></div></div><div id="bs-thumbnail-listing-1-7" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-234">
<a href="https://www.alsudaninews.com/ar/?cat=234" class="main-link">
<span class="h-text main-term-234">
د. عبداللطيف البوني - حاطب ليل </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-234 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-98888 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-234">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="قناة الجزيرة وأخرى" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/11/البوني-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3-210x136.jpg&quot;,&quot;610&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98888"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98888" class="post-url post-title">
قناة الجزيرة وأخرى </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-11T12:45:56+02:00">11 نوفمبر, 2020 12:45 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-234 clearfix">
<script>var bs_ajax_paginate_1526048263 = '{"query":{"category":"234","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"234","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1099460","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1526048263" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1526048263" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 298</span>
</div></div></div><div id="bs-thumbnail-listing-1-10" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-237">
<a href="https://www.alsudaninews.com/ar/?cat=237" class="main-link">
<span class="h-text main-term-237">
لينا يعقوب - لأجل كلمة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-237 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-98890 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-237">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="التهاني الثلاث" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/09/لينايعقوب-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-210x136.jpg&quot;,&quot;660&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98890"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98890" class="post-url post-title">
التهاني الثلاث </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-11T12:48:50+02:00">11 نوفمبر, 2020 12:48 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-237 clearfix">
<script>var bs_ajax_paginate_1302243081 = '{"query":{"category":"237","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"237","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fa442bf","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1302243081" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1302243081" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 135</span>
</div></div></div><div id="bs-thumbnail-listing-1-11" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-238">
<a href="https://www.alsudaninews.com/ar/?cat=238" class="main-link">
<span class="h-text main-term-238">
احمد دندش - الشربكا يحلها </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-238 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-92663 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-238">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="نفس الدواء بس شركة تانية(1-2).!" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/03/دندش-جديد-لنج-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062f\u0646\u062f\u0634-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062f\u0646\u062f\u0634-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c-210x136.jpg&quot;,&quot;450&quot;:&quot;\u062f\u0646\u062f\u0634-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=92663"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=92663" class="post-url post-title">
نفس الدواء بس شركة تانية(1-2).! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-29T12:39:12+02:00">29 سبتمبر, 2020 12:39 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-238 clearfix">
<script>var bs_ajax_paginate_1844222647 = '{"query":{"category":"238","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"238","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a0b679d","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1844222647" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1844222647" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 40</span>
</div></div></div><div id="bs-thumbnail-listing-1-12" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1018">
<a href="https://www.alsudaninews.com/ar/?cat=1018" class="main-link">
<span class="h-text main-term-1018">
احمد المصطفى - إستفهامات </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1018 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-98725 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1018">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الصرف الحكومي&#8230;. كم؟ِ" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/10/احمد-الصطفي-نيو-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1-210x136.jpg&quot;,&quot;224&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98725"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98725" class="post-url post-title">
الصرف الحكومي&#8230;. كم؟ِ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-10T12:40:40+02:00">10 نوفمبر, 2020 12:40 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1018 clearfix">
<script>var bs_ajax_paginate_1703309427 = '{"query":{"category":"1018","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1018","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e47888","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1703309427" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1703309427" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 104</span>
</div></div></div><div id="bs-thumbnail-listing-1-13" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1017">
<a href="https://www.alsudaninews.com/ar/?cat=1017" class="main-link">
<span class="h-text main-term-1017">
خالد التيجاني - نصف رأي </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1017 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-98727 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1017">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="حتى الصندوق يشكك في جدوى إجراءات الحكومة!!" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/02/خالد-التجاني-جديد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-210x136.jpg&quot;,&quot;480&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98727"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98727" class="post-url post-title">
حتى الصندوق يشكك في جدوى إجراءات الحكومة!! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-10T12:44:41+02:00">10 نوفمبر, 2020 12:44 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1017 clearfix">
<script>var bs_ajax_paginate_1003816587 = '{"query":{"category":"1017","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1017","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ce01ffc","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1003816587" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1003816587" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 67</span>
</div></div></div><div id="bs-thumbnail-listing-1-14" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1016">
<a href="https://www.alsudaninews.com/ar/?cat=1016" class="main-link">
<span class="h-text main-term-1016">
عبدالحميد عوض - أجندة </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1016 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-96084 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1016">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="أين حكمة &#8220;لقمان&#8221;؟" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/10/عبدالحميد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f-210x136.jpg&quot;,&quot;1008&quot;:&quot;\u0639\u0628\u062f\u0627\u0644\u062d\u0645\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=96084"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=96084" class="post-url post-title">
أين حكمة &#8220;لقمان&#8221;؟ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-22T11:23:18+02:00">22 أكتوبر, 2020 11:23 ص -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1016 clearfix">
<script>var bs_ajax_paginate_342074779 = '{"query":{"category":"1016","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1016","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"204d584","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="342074779" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="342074779" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 66</span>
</div></div></div><div id="bs-thumbnail-listing-1-16" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-1021">
<a href="https://www.alsudaninews.com/ar/?cat=1021" class="main-link">
<span class="h-text main-term-1021">
مجدي عبد العزيز - الرواية الأولى </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-1021 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-97401 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1021">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="مجدي عبد العزيز - الرواية الأولى" title="حين يمرض الإمام" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-03-at-9.51.01-AM-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM-210x136.jpeg&quot;,&quot;264&quot;:&quot;WhatsApp-Image-2020-03-03-at-9.51.01-AM.jpeg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=97401"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=97401" class="post-url post-title">
حين يمرض الإمام </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-31T11:40:49+02:00">31 أكتوبر, 2020 11:40 ص -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1021 clearfix">
<script>var bs_ajax_paginate_1236712378 = '{"query":{"category":"1021","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"1","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1021","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ec5c217","data":{"vars":{"post-ranking-offset":1}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1236712378" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1236712378" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 34</span>
</div></div></div><div id="bs-modern-grid-listing-4-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-4"><div id="" class=" bs-listing bs-listing-modern-grid-listing-4 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-none">
<span class="h-text main-term-none main-link">
مختارات السوداني </span>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-none slider bs-slider-first-item bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-98939 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
<div class="item-content">
<a title="المفوضية السامية لحقوق الإنسان تتعهّد بدعم مفوضية العدالة الانتقالية" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/09/اخبار.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0627\u062e\u0628\u0627\u0631-180x217.jpg&quot;,&quot;267&quot;:&quot;\u0627\u062e\u0628\u0627\u0631-267x300.jpg&quot;,&quot;300&quot;:&quot;\u0627\u062e\u0628\u0627\u0631.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=98939"></a>
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98939" class="post-url post-title">
المفوضية السامية لحقوق الإنسان تتعهّد بدعم مفوضية العدالة الانتقالية </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2020-11-11T17:29:58+02:00">11 نوفمبر, 2020 5:29 م -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=98939#respond" title="Leave a comment on: “المفوضية السامية لحقوق الإنسان تتعهّد بدعم مفوضية العدالة الانتقالية”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-98937 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
<div class="item-content">
<a title="وزير العدل: لسنا أول أمة تجري عملية العدالة الانتقالية" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/10/نصر-الدين-عبدالباري-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0646\u0635\u0631-\u0627\u0644\u062f\u064a\u0646-\u0639\u0628\u062f\u0627\u0644\u0628\u0627\u0631\u064a-180x217.jpg&quot;,&quot;267&quot;:&quot;\u0646\u0635\u0631-\u0627\u0644\u062f\u064a\u0646-\u0639\u0628\u062f\u0627\u0644\u0628\u0627\u0631\u064a-267x322.jpg&quot;,&quot;368&quot;:&quot;\u0646\u0635\u0631-\u0627\u0644\u062f\u064a\u0646-\u0639\u0628\u062f\u0627\u0644\u0628\u0627\u0631\u064a-368x445.jpg&quot;,&quot;740&quot;:&quot;\u0646\u0635\u0631-\u0627\u0644\u062f\u064a\u0646-\u0639\u0628\u062f\u0627\u0644\u0628\u0627\u0631\u064a.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=98937"></a>
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98937" class="post-url post-title">
وزير العدل: لسنا أول أمة تجري عملية العدالة الانتقالية </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2020-11-11T17:25:47+02:00">11 نوفمبر, 2020 5:25 م -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=98937#respond" title="Leave a comment on: “وزير العدل: لسنا أول أمة تجري عملية العدالة الانتقالية”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-98934 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-1 bsw-300">
<div class="item-content">
<a title="مباحث كرري تستعيد مسروقات قبل أن ينتبه صاحبها" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/11/IMG-20201111-WA0148-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;IMG-20201111-WA0148-180x217.jpg&quot;,&quot;267&quot;:&quot;IMG-20201111-WA0148-267x322.jpg&quot;,&quot;368&quot;:&quot;IMG-20201111-WA0148-368x445.jpg&quot;,&quot;910&quot;:&quot;IMG-20201111-WA0148.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=98934"></a>
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.alsudaninews.com/ar/?cat=1">أخبار السودان</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98934" class="post-url post-title">
مباحث كرري تستعيد مسروقات قبل أن ينتبه صاحبها </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2020-11-11T17:18:05+02:00">11 نوفمبر, 2020 5:18 م -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=98934#respond" title="Leave a comment on: “مباحث كرري تستعيد مسروقات قبل أن ينتبه صاحبها”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-98930 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-7 bsw-300">
<div class="item-content">
<a title="قال إنه يرحب بوحدة المجتمع المريخي سوداكال يبرق الاتحاد والفيفا ويشترط للتعيين" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/07/سوداكال-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0633\u0648\u062f\u0627\u0643\u0627\u0644-180x217.jpg&quot;,&quot;267&quot;:&quot;\u0633\u0648\u062f\u0627\u0643\u0627\u0644-267x322.jpg&quot;,&quot;368&quot;:&quot;\u0633\u0648\u062f\u0627\u0643\u0627\u0644-368x445.jpg&quot;,&quot;1464&quot;:&quot;\u0633\u0648\u062f\u0627\u0643\u0627\u0644.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=98930"></a>
<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.alsudaninews.com/ar/?cat=7">الرياضة</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98930" class="post-url post-title">
قال إنه يرحب بوحدة المجتمع المريخي سوداكال يبرق الاتحاد والفيفا ويشترط للتعيين </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2020-11-11T17:12:57+02:00">11 نوفمبر, 2020 5:12 م -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=98930#respond" title="Leave a comment on: “قال إنه يرحب بوحدة المجتمع المريخي سوداكال يبرق الاتحاد والفيفا ويشترط للتعيين”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-none slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-4 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-98928 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-4-item main-term-7 bsw-300">
<div class="item-content">
<a title="صفقة بين الناديين التبلدي يضم حارس الهلال يونس الطيب" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/10/الهلال-جديد-لنجج-اللنج-368x445.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;180&quot;:&quot;\u0627\u0644\u0647\u0644\u0627\u0644-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c-\u0627\u0644\u0644\u0646\u062c-180x217.jpg&quot;,&quot;267&quot;:&quot;\u0627\u0644\u0647\u0644\u0627\u0644-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c-\u0627\u0644\u0644\u0646\u062c-267x322.jpg&quot;,&quot;368&quot;:&quot;\u0627\u0644\u0647\u0644\u0627\u0644-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c-\u0627\u0644\u0644\u0646\u062c-368x445.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0647\u0644\u0627\u0644-\u062c\u062f\u064a\u062f-\u0644\u0646\u062c\u062c-\u0627\u0644\u0644\u0646\u062c.jpg&quot;}}" class="img-cont" href="https://www.alsudaninews.com/ar/?p=98928"></a>
<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.alsudaninews.com/ar/?cat=7">الرياضة</a></span></div> <div class="content-container">
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98928" class="post-url post-title">
صفقة بين الناديين التبلدي يضم حارس الهلال يونس الطيب </a>
</p> <div class="post-meta">
<a href="https://www.alsudaninews.com/ar/?author=2" title="Browse Author Articles" class="post-author-a">
<i class="post-author author">
alsudani </i>
</a>
<span class="time"><time class="post-published updated" datetime="2020-11-11T17:11:43+02:00">11 نوفمبر, 2020 5:11 م -</time></span>
<a href="https://www.alsudaninews.com/ar/?p=98928#respond" title="Leave a comment on: “صفقة بين الناديين التبلدي يضم حارس الهلال يونس الطيب”" class="comments"><i class="fa fa-comments-o"></i> 0</a> </div>
</div>
</div>
</div >
</div>
</div><div class="bs-slider-controls main-term-none"></div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-5">
<a href="https://www.alsudaninews.com/ar/?cat=5" class="main-link">
<span class="h-text main-term-5">
جريمة </span>
</a>
</p>
 <div class="bs-pagination-wrapper main-term-5 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-98835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="مباحث ولاية الخرطوم تعيد رضيعاً إلى والدته في ظرف (4) ساعات من اختطافه" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/11/2019_1_20_16_10_35_842-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;2019_1_20_16_10_35_842-86x64.jpg&quot;,&quot;210&quot;:&quot;2019_1_20_16_10_35_842-210x136.jpg&quot;,&quot;740&quot;:&quot;2019_1_20_16_10_35_842.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98835"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98835" class="post-url post-title">
مباحث ولاية الخرطوم تعيد رضيعاً إلى والدته في ظرف (4) ساعات&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-10T23:38:34+02:00">10 نوفمبر, 2020 11:38 م -</time></span>
</div>
</div>
</div >
<div class="post-98359 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="تفاصيل عملية القبض على مرتكب جرائم نهب لعدد من الصيدليات بالخرطوم" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/11/FB_IMG_1604781562661-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1604781562661-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1604781562661-210x136.jpg&quot;,&quot;540&quot;:&quot;FB_IMG_1604781562661.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98359"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98359" class="post-url post-title">
تفاصيل عملية القبض على مرتكب جرائم نهب لعدد من الصيدليات&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-07T22:56:08+02:00">7 نوفمبر, 2020 10:56 م -</time></span>
</div>
</div>
</div >
<div class="post-97900 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-29">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="مقتل شاب سوداني بطعنة قاتلة على يد &#8220;لص&#8221; سطا على منزلهم ليلاً" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/11/FB_IMG_1604442675911-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1604442675911-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1604442675911-210x136.jpg&quot;,&quot;1080&quot;:&quot;FB_IMG_1604442675911.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=97900"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=97900" class="post-url post-title">
مقتل شاب سوداني بطعنة قاتلة على يد &#8220;لص&#8221; سطا على&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-04T00:58:48+02:00">4 نوفمبر, 2020 12:58 ص -</time></span>
</div>
</div>
</div >
<div class="post-97758 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد.بالفيديو.. السطو على صيدلية بالخرطوم في وضح النهار تحت تهديد السلاح" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/11/downloadfile-47-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;downloadfile-47-86x64.jpg&quot;,&quot;210&quot;:&quot;downloadfile-47-210x136.jpg&quot;,&quot;406&quot;:&quot;downloadfile-47.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=97758"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=97758" class="post-url post-title">
شاهد.بالفيديو.. السطو على صيدلية بالخرطوم في وضح النهار تحت&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-02T23:23:40+02:00">2 نوفمبر, 2020 11:23 م -</time></span>
</div>
</div>
</div >
<div class="post-96811 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاب سوداني يقضم إصبع طبيب صيدلي بالخرطوم لمنعه عقار مخدر" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/10/downloadfile-13-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;downloadfile-13-86x64.jpg&quot;,&quot;210&quot;:&quot;downloadfile-13-210x136.jpg&quot;,&quot;406&quot;:&quot;downloadfile-13.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=96811"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=96811" class="post-url post-title">
شاب سوداني يقضم إصبع طبيب صيدلي بالخرطوم لمنعه عقار مخدر </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-10-27T01:33:38+02:00">27 أكتوبر, 2020 1:33 ص -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-5 clearfix">
<script>var bs_ajax_paginate_1946789812 = '{"query":{"category":"-10,5","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4745b83","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1946789812" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1946789812" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 36</span>
</div></div></div><div id="bs-thumbnail-listing-1-15" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-78">
<a href="https://www.alsudaninews.com/ar/?cat=78" class="main-link">
<span class="h-text main-term-78">
الأعمدة والمقالات </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-78 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-98892 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1024">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="فتأمل .. حسين ملاسي" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/04/حسين-ملاسي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0633\u064a\u0646-\u0645\u0644\u0627\u0633\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0633\u064a\u0646-\u0645\u0644\u0627\u0633\u064a-210x136.jpg&quot;,&quot;222&quot;:&quot;\u062d\u0633\u064a\u0646-\u0645\u0644\u0627\u0633\u064a.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98892"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98892" class="post-url post-title">
فتأمل .. حسين ملاسي </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-11T12:51:29+02:00">11 نوفمبر, 2020 12:51 م -</time></span>
</div>
</div>
</div >
<div class="post-98890 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-237">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="التهاني الثلاث" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2019/09/لينايعقوب-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1-210x136.jpg&quot;,&quot;660&quot;:&quot;\u0644\u064a\u0646\u0627\u064a\u0639\u0642\u0648\u0628-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98890"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98890" class="post-url post-title">
التهاني الثلاث </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-11T12:48:50+02:00">11 نوفمبر, 2020 12:48 م -</time></span>
</div>
</div>
</div >
<div class="post-98888 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-234">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="قناة الجزيرة وأخرى" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/11/البوني-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3-210x136.jpg&quot;,&quot;610&quot;:&quot;\u0627\u0644\u0628\u0648\u0646\u064a-3.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98888"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98888" class="post-url post-title">
قناة الجزيرة وأخرى </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-11T12:45:56+02:00">11 نوفمبر, 2020 12:45 م -</time></span>
</div>
</div>
</div >
<div class="post-98855 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-178">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="(كما تدينُ تُدان)!" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/07/ضياء-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0636\u064a\u0627\u0621-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0636\u064a\u0627\u0621-210x136.jpg&quot;,&quot;1024&quot;:&quot;\u0636\u064a\u0627\u0621.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98855"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98855" class="post-url post-title">
(كما تدينُ تُدان)! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-11T10:30:19+02:00">11 نوفمبر, 2020 10:30 ص -</time></span>
</div>
</div>
</div >
<div class="post-98727 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1017">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="حتى الصندوق يشكك في جدوى إجراءات الحكومة!!" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/02/خالد-التجاني-جديد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f-210x136.jpg&quot;,&quot;480&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062a\u062c\u0627\u0646\u064a-\u062c\u062f\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98727"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98727" class="post-url post-title">
حتى الصندوق يشكك في جدوى إجراءات الحكومة!! </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-10T12:44:41+02:00">10 نوفمبر, 2020 12:44 م -</time></span>
</div>
</div>
</div >
<div class="post-98725 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1018">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الصرف الحكومي&#8230;. كم؟ِ" data-src="https://www.alsudaninews.com/ar/wp-content/uploads/2020/10/احمد-الصطفي-نيو-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alsudaninews.com\/ar\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1-210x136.jpg&quot;,&quot;224&quot;:&quot;\u0627\u062d\u0645\u062f-\u0627\u0644\u0635\u0637\u0641\u064a-\u0646\u064a\u0648-1.jpg&quot;}}" class="img-holder" href="https://www.alsudaninews.com/ar/?p=98725"></a>
</div>
<p class="title"> <a href="https://www.alsudaninews.com/ar/?p=98725" class="post-url post-title">
الصرف الحكومي&#8230;. كم؟ِ </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2020-11-10T12:40:40+02:00">10 نوفمبر, 2020 12:40 م -</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-78 clearfix">
<script>var bs_ajax_paginate_1857005469 = '{"query":{"category":"78","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"1","subtitle-limit":"60","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/ar\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"78","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"1","subtitle-limit":"60","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5c467cb","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1857005469" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1857005469" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 2</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - صحيفة السوداني. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<p>تطوير<strong><a href="http://www.meyzat.com/"> ميزات </a></strong> لتقنية المعلومات </p> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-965759942"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-965759942');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-168579785-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-168579785-1');
</script>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var better_bam_loc = {"ajax_url":"https:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"stretched"},"ajax_url":"https:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"\u0623\u062e\u0631\u0649","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.alsudaninews.com\/ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-5 no-social-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.alsudaninews.com/ar">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_76720_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://www.alsudaninews.com/ar/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_76720_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_76720_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://www.alsudaninews.com/ar/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.alsudaninews.com%2Far%2F%3Fp%3D98917" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_76720_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://www.alsudaninews.com/ar/?p=98917" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-right"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_76720_lostpasswordform" action="https://www.alsudaninews.com/ar/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.alsudaninews.com\/ar\/?p=98917":98917};
	</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alsudaninews.com/ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='https://www.alsudaninews.com/ar/wp-content/bs-booster-cache/7ac993bfcf8d7d5e80f0bd3e65aaf0de.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'161848493',post:'98917',tz:'2',srv:'www.alsudaninews.com'} ]);
	_stq.push([ 'clickTrackerInit', '161848493', '98917' ]);
</script>
</body>
</html>